Envíos a toda España Pago seguro mediante Redsys Stock actualizado Atención personalizada

Yealink W79P Teléfono inalámbrico W59R IP67 DECT y base con PSU

Fabricante Yealink
200,13 €

Base imponible 165,40 € + 21 % de IVA

SKUIBT-INB23777
Envíos a toda EspañaEntrega según disponibilidad
Pago seguroTarjeta mediante Redsys
Stock actualizadoEn stock
IVA incluidoPrecio final con impuestos

Descripción

Yealink W79P Teléfono inalámbrico IP67 DECT con base, pantalla color 1,8'' y altavoz full duplex IP67 hasta 20 llamadas simultáneas hasta 10 terminales hasta 10 cuentas SIP Bluetooth integrado hasta 1000 contactos El sistema W79P es un teléfono inalámbrico SIP profesional reforzado, ideal para entornos desafiantes gracias a su certificación IP67. Cuenta con una pantalla TFT a color de 1,8 pulgadas, altavoz full duplex y un teclado retroiluminado con 25 teclas para una operabilidad completa. Su batería de 1460 mAh garantiza hasta 28 horas de conversación o 360 en espera. Disfruta de un aprovisionamiento sin esfuerzo y actualizaciones OTA para facilitar el mantenimiento. Compatible con todo el rango de puntos finales DECT de Yealink, incluye funciones avanzadas como conferencias de tres vías, transferencia de llamadas y directorio LDAP. Su diseño robusto y la base con cargador montable en pared lo convierten en la solución perfecta para oficinas o exteriores. Especificaciones técnicas General Funciones de Provisión e implementación sin esfuerzo Cargador montable en pared Up to 20 simultaneous calls Up to 10 handsets Up to 10 SIP accounts Up to 2 simultaneous calls per handset Up to 6 repeaters per base station (RT30) Built-in Bluetooth for Bluetooth headset Handset selection for receiving call Handset and number selection for placing call Paging, intercom, auto answer, dial plan Call hold, call transfer, 3-way conference Switching between calls Call waiting, mute, silence, DND Caller ID with name and number Anonymous call/Anonymous call rejection Call forward Always/Busy/No Answer Speed dial/Voicemail/Redial Message Waiting Indication (MWI) Music on hold (server-based) Local phonebook for up to 1000 entries (store in the base)•Remote phonebook/LDAP/XML phonebook Phonebook search/import/export 100 call history per handset All/Placed/Missed/Received Direct IP call without SIP proxy Reset to factory, reboot Broadsoft directory, BroadSoft call log Broadworks feature key synchronization Shared Call Appearance (SCA) Action URI 9 ringer melodies Screen saver Auto-provision via TFTP/FTP/HTTP/HTTPS/RPS Auto-provision with PnP Handset upgrade OTA (Over-The-Air)/ No Per-ception Upgrade Configuration browser/phone/auto-provision Trace package and system log export Hearing Aid Compatibility (HAC) compliant FNR (Flexible Noise Reduction)/Noise Cancella-tion Receiver volume control 5 steps Ringer volume control 5 steps+off Multiple advisory tones Support VQ-RTCPXR (RFC6035), RTCP-X SIP v1 (RFC2543), v2 (RFC3261) SNTP/NTP VLAN (802.1Q and 802.1P) 802.1x, LLDP UDP/TCP/TLS IP assignment Static/DHCP Support outbound proxy server backup Open VPN Transport Layer Security (TLS) HTTPS (server/client), SRTP (RFC3711) Digest authentication Secure configuration file via AES encryption Support SHA256/SHA512/SHA384 Three-level configuration mode Admin/Var/Use Indoor Range 50m (in ideal conditions) Outdoor Range 300m (in ideal conditions) LCD backlight, key backlight Energy-saving ECO mode/ECO Mode+ 5 navigation keys (left, right, up, down, OK) 2 softkeys 6 shortcut keys Three LED indicators on W70B 1 x Registration LED 10~+50°C (+14~122°F) W59R Handset with Belt Clip W70B Base Station Base Stand Charger Cradle Decorative Cover Quick Start Guide Package contents Red y protocolos XML browser Multilingual user interface STUN Client (NAT Traversal) 1 x RJ45 10/100M Ethernet port Power over Ethernet (IEEE 802.3af), Class 1 1 x Network Status LED Ethernet Cable Alimentación Acoustic warning for low battery status•DTMF 1 x Power Indicator LED External Yealink AC adapter AC 100-240V Input and DC 5V/600mA Output Two Power Adapters Rechargeable Battery Vídeo y audio Full-duplex speakerphone Wideband codec Opus, AMR-WB (optional), G.722 Narrowband codec PCMU, PCMA, G.726, G.729, G.729A, iLBC 6 function keys (Speaker, message, Off-hook, Cancel, TRAN, Mute) Dimensiones y montaje Desktop or wall mountable Color Handset: Black Base: Classic Grey Handset size 157mm x 51mm x 24mm Base station size 130mm x 100mm x 25.1mm Condiciones de uso Humedad de funcionamiento 10 ~ 95% Handset operating temperature Handset storage temperature 30 ~ 70°C (-22 ~ 158°F) Base station operating temperature 0~+40°C (+32~104°F) Telefonía sistema W79P incluye un terminal DECT W59R hasta 10 cuentas SIP y 20 llamadas simultáneas Perfectamente compatible con los puntos finales DECT de rango completo de Yealink DECT Standards CAT-iq2.0 Pantalla y teclado Keypad lock, emergency call Backlit keypad with 25 keys Standard ITU telephone keypad, 12 keys, 4x3, with star and pound/hash key Detección y alarmas Vibration alarm Alarm functions push-button/no-movement/ mandown/running 3 side keys (volume up/down, alarm) Imagen y óptica VAD, CNG, AGC, PLC, AJB•AEC 1.8” 128 x 160-pixel TFT color display Inalámbrico Sistema telefónico inalámbrico SIP profesional reforzado apto para entornos desafiantes Frequency bands 1880 – 1900 MHz (Europe), 1920 – 1930 MHz (US)
Productos relacionados

Alternativas similares

Completa tu compra

También te puede interesar