Descripción
Nota: admite alimentación PoE/PoE+ (no incluido inyector) o alimentación por PSU (puede adquirir aparte PSU-T3X ) Yealink SIP-T77U Teléfono IP táctil de gama alta con pantalla de 7 pulgadas, doble puerto Gigabit Ethernet y compatibilidad PoE Pantalla táctil 7" 16 cuentas SIP Doble puerto GbE Compatible PoE Bluetooth BT41 Wi-Fi WF50 Linux 6.1 Grabación USB El Yealink SIP-T77U redefine la oficina moderna con su elegante diseño y potente pantalla táctil de 7 pulgadas. Gracias a su sistema operativo Linux 6.1 y su arquitectura unificada, ofrece una gestión simplificada y una experiencia de usuario fluida. Su cancelación de ruido con IA y tecnología HD Voice garantizan comunicaciones cristalinas, mientras que la compatibilidad con múltiples auriculares y móviles permite una conectividad total sin interrupciones. Este dispositivo multipotente integra dos puertos USB para conectar periféricos como impresoras o unidades de grabación, además de habilitar el Wi-Fi y Bluetooth. Su interfaz intuitiva y la capacidad de gestionar hasta 16 líneas SIP lo convierten en la solución ideal para entornos profesionales que demandan rendimiento, flexibilidad y una calidad de voz superior para cada llamada entrante o saliente. Especificaciones técnicas General Versión Linux 6.1. Solución de cifrado de hardware TEE. Plantilla T7X Auto-P unificada. Hasta 16 cuentas SIP. Bluetooth a través de BT41. Soporte con 2 ángulos ajustables. Montable en pared. Auricular con hall switch HD voice HD handset, HD speaker Hearing aid compatible (HAC) handset Acoustic Shield DTMF In-band, Out-of-band (RFC 2833) and SIP INFO 16 VoIP accounts Call hold, mute, DND One-touch speed dial, hotline Call forward, call waiting, call transfer Group listening Emergency call Redial, call return, auto answer 10-way conferencing Direct IP call without SIP proxy Ring tone selection/import/delete Set date time manually or automatically RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) Basic functions Answer/end, call mute Enhanced function audio optimization, redial, call hold, volume synchronization, multiple call control Accessibility features Local phonebook up to 1000 entries Blocklist XML/LDAP remote phonebook Smart dialing Phonebook search/import/export Call history dialed/received/missed/forwarded Busy Lamp Field (BLF), Bridged Line Appearance (BLA) Anonymous call, anonymous call rejection Hot-desking, voice mail Flexible seating, Executive and Assistant Call park, call pickup Centralized call recording, call recording Visual voice mail 7" 800 x 480 capacitive adjustable touch screen LED for call and message waiting indication Wallpaper Caller ID with name, number and photo Screensaver Supports both dark and light themes 84 one-touch DSS keys 7 feature keys hold, transfer, message, headset, mute, redial, speakerphone Volume control keys Configuration browser/phone/auto-provision Auto provision via FTP/TFTP/HTTP/HTTPS for mass deployment Auto-provision with PnP Broadsoft device management Zero-Sp-Touch, TR-069 Reset to factory, reboot Package tracing export, system log SIP v1 (RFC2543), v2 (RFC3261) Call server redundancy supported NAT traversal STUN mode Proxy mode and peer-to-peer SIP link mode IP assignment static/DHCP HTTP/HTTPS web server Time and date synchronization using SNTP UDP/TCP/DNS-SRV(RFC 3263) QoS 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP SRTP for voice Transport Layer Security (TLS 1.3) HTTPS certificate manager AES encryption for configuration file (AES256) Digest authentication using MD5/MD5-sess OpenVPN, IEEE802.1X, L2TP VPN IPv6, LLDP/CDP/DHCP VLAN, ICE WPA2/WPA3 Secure boot GARP (Generic Attribute Registration Protocol) Linux 6.1 version TEE hardware encryption solution Yealink SIP-T77U IP phone Handset with handset cord Stand Quick Start Guide Qty/CTN 5 PCS N.W/CTN 6.99 kg G.W/CTN 7.702 kg Carton Meas 540 mm*260 mm*30 Compatible con Wi-Fi a través de WF50. Package content Red y protocolos Dos puertos USB. Gigabit Ethernet de doble puerto. Compatibilidad con PoE. Compatibilidad con auriculares y EHS. Dial plan, XML Browser, action URL/URI Dual USB ports (2.0 compliant) Intuitive user interface with icons and soft keys Multilingual user interface Dual-port Gigabit Ethernet Power over Ethernet (IEEE 802.3af) 2 x USB port (Type-USB A, Type-USB C) 1 x RJ9 (4P4C) handset port 1 x RJ9 (4P4C) headset port USB output current 5V/1A Ethernet Cable (2m CAT5E UTP Cable) Imagen y óptica Smart Noise Filtering VAD, CNG, AEC, PLC, AJB, AGC Illuminated mute/headset/hands-free speakerphone key Phone lock for personal privacy protection Alimentación Intelligent power saving External Yealink AC adapter (optional) AC 100~240V input and DC 5V/2A output Consumo 2.48 W-2.63 W Consumo 2.418 W-3.233 W Dimensiones y montaje Color Classic Grey Wall mountable (optional) Dimensiones 266 mm*226 mm*85 mm*54 mm Giftbox size 285 mm*253 mm*104 mm Vídeo y audio Audio codec AMR-WB (optional), G.722 Narrowband codec AMR-NB (optional), PCMU (G.711μ), PCMA (G.711A), G.723.1, G.729, Full-duplex hands-free speakerphone with AEC Condiciones de uso Humedad de funcionamiento 10 - 95% Temperatura de funcionamiento 10 to 45°C (+14 to 113°F) Temperatura de almacenamiento 30 to +70°C (-22 to +158°F) Sistema Dos imágenes de firmware. Firmware unificado para la serie T7X (T73U, T73W, T74U, T74W, T77W), T85W y T87W. Pantalla y teclado Pantalla táctil a color de 7" con 800 x 480 píxeles y retroiluminación. Compatible con módulos de expansión de pantalla a color.