Descripción
Yealink W77P Kit DECT reforzado con grado de protección IP54, compuesto por base W70B y terminal W57R • Hasta 20 llamadas simultáneas • Hasta 10 terminales inalámbricos DECT: W73H (ver pack W73P ) W53H W56H W57R (ver pack W77P ) W59R W78H (ver pack W78P ) CP930W T54W+DD10K • Hasta 10 cuentas SIP • Admite códec de audio Opus • Sistema de reducción de ruido • Cifrado de seguridad TLS y SRTP Yealink W77P Sistema de telefonía IP DECT ultrarresistente con base W70B y terminal W57R, ideal para entornos exigentes IP54 PoE Opus CAT-iq2 Zero Touch Roaming Este sistema DECT combina la robustez de la base W70B con el terminal W57R, ofreciendo una solución diseñada para resistir el desgaste diario. Su carcasa protege los componentes internos contra polvo y salpicaduras, garantizando un funcionamiento fiable en cualquier entorno industrial o comercial. Disfruta de una calidad de voz superior gracias al códec Opus y a la tecnología CAT-iq2, asegurando claridad incluso en redes complejas. La gestión centralizada y el aprovisionamiento automático simplifican la instalación y el mantenimiento, reduciendo la carga operativa de tu departamento de TI. Especificaciones técnicas General Resistente a rayones, resistente a desinfectantes Voz HD y FNR (reducción de ruido flexible) Hasta 36 horas de tiempo de conversación Hasta 600 días de tiempo de espera Up to 20 simultaneous calls Up to 10 handsets Up to 10 SIP accounts Up to 6 repeaters per base station (RT30) No Perception Upgrade Paging/Intercom/Auto answer/Dial plan Call hold/Call transfer/Call waiting 3-way conference Switching between calls Mute/Silence/DND Caller ID with name and number Anonymous call/Anonymous call rejection Call forward Always/Busy/No Answer•Speed dial/Voicemail/Redial Message Waiting Indication (MWI)•Music on hold (server-based)•Local phonebook for up to 1000 entries (store in the base) Remote phonebook/LDAP/XML phonebook •Phonebook search/import/export Call history All/Missed/Placed/Received Direct IP call without SIP proxy Reset to factory, reboot Emergency call Broadsoft directory, BroadSoft call log Broadworks feature key synchronization•Shared Call Appearance (SCA) Action URI Auto-provision via TFTP/FTP/HTTP/HTTPS/RPS Auto-provision with PnP Handset upgrade OTA (Over-The-Air)/No Perception (según modelos de terminales) Configuration browser/phone/auto-provision Trace package and system log export Hearing Aid Compatibility (HAC) compliant FNR (Flexible Noise Reduction)/Noise Cancellation AEC (supported by W53H) SIP v1 (RFC2543), v2 (RFC3261) SNTP/NTP•VLAN (802.1Q and 802.1P) 802.1x, LLDP UDP/TCP/TLS IP assignment Static/DHCP Support outbound proxy server backup SNTP/NTP VLAN (802.1Q and 802.1P) Open VPN Transport Layer Security (TLS) HTTPS (server/client), SRTP (RFC3711) Digest authentication Secure configuration file via AES encryption Support SHA256/SHA512/SHA384 Three-level configuration mode Admin/Var/Use Indoor Range 50m (in ideal conditions) Outdoor Range 300m (in ideal conditions) Energy-saving ECO mode/ECO Mode+ Three LED indicators on W70B 1 x Registration LED VAD, CNG, AGC, PLC, AJB Frequency bands 1880 – 1900 MHz (Europe), 1920 – 1930 MHz (US) DECT Standards: CAT-iq2. Red y protocolos XML browser Support VQ-RTCPXR (RFC6035), RTCP-XRNetwork Features STUN Client (NAT Traversal) 1 x RJ45 10/100M Ethernet port Power over Ethernet (IEEE 802.3af), Class 1 1 x Network Status LED Pantalla y teclado Pantalla TFT a color de 1.8'' 128x160 con interfaz de usuario intuitiva Teclado retroiluminado y bloqueo del teclado Pantalla TFT a color de 1,8’’ 128x160 con interfaz de usuario intuitiva Luz de fondo del teclado y bloqueo del teclado Condiciones de uso Alarma de vibración Humedad de funcionamiento 10 ~ 95% Temperatura de funcionamiento 0 ~ +40°C (+32~104°F)Package Features Auricular DECT reforzado con grado de protección IP54 Vídeo y audio Full-duplex speakerphone Wideband codec Opus, AMR-WB (optional), G.722 Narrowband codec PCMU, PCMA, G.726, G.729,G.729A, iLBC Alimentación 1 x Power Indicator LED External Yealink AC adapter AC 100-240V Input and DC 5V/600mA Output Totalmente compatible con el sistema de celdas múltiples Yealink W80/W90 para roaming y traspaso continuos con fuente de alimentación Dimensiones y montaje Desktop or wall mountable Color Classic Grey Base station size 130mm x 100mm x 25.1mm