Envíos a toda España Pago seguro mediante Redsys Stock actualizado Atención personalizada

Yealink SIP-T73W Teléfono Business Wifi 12 cuentas SIP, CON PoE, Bluethooth, Pantalla a color 2,8'' 320x240 pixels

Fabricante Yealink
117,26 €

Base imponible 96,91 € + 21 % de IVA

SKUIBT-INB31169
Envíos a toda EspañaEntrega según disponibilidad
Pago seguroTarjeta mediante Redsys
Stock actualizadoEn stock
IVA incluidoPrecio final con impuestos

Características

Información relevante para otros productos
Ver 2 características técnicas adicionales
Velocidad de red
1 Gbps
PoE
Sí

Descripción

Nota: no incluye sistema de alimentación. Puede usar inyector PoE como YLPOE30 (802.3af) o adaptador de corriente como PSU-T3X Yealink SIP-T73W Teléfono IP profesional con 12 cuentas SIP, pantalla a color 2,8'' y conectividad Wi-Fi y Bluetooth integrada 12 cuentas SIP Pantalla 2,8'' a color Wi-Fi 6 integrado Bluetooth 5.0 Alimentación PoE Micrófono dual Disfruta de una experiencia de voz superior con la tecnología HD Voice de Yealink. Su doble micrófono y el filtrado inteligente de ruido aseguran que tus llamadas sean claras y nítidas, incluso en entornos de trabajo ruidosos. La interfaz intuitiva y la pantalla a color facilitan la gestión de llamadas y la visualización de contactos. La versatilidad de este dispositivo se completa con su conectividad inalámbrica nativa. Gracias al soporte para Wi-Fi 6 y Bluetooth 5.0, puedes situar el teléfono en cualquier lugar de tu oficina sin depender de cables Ethernet, manteniendo una conexión estable y rápida. Además, su seguridad robusta protege tus comunicaciones con cifrado avanzado y compatibilidad con protocolos VPN. Especificaciones técnicas Especificaciones Especificaciones Descripción Funciones de audio Voz HD: auricular HD, altavoz HD • Auricular compatible con audífonos (HAC) • Escudo acústico • Filtrado inteligente de ruido • Códec de audio: AMR-WB (opcional), G.722 • Códec de banda estrecha: AMR-NB (opcional), PCMU (G.711μ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC • DTMF: en banda, fuera de banda (RFC 2833) e SIP INFO • Altavoz manos libres dúplex completo con AEC • VAD, CNG, AEC, PLC, AJB, AGC Interfaz de usuario Pantalla LCD • Pantalla de resolución de 2.8 pulgadas 320x240 • Compatible con fondo y protector de pantalla • Indicadores de llamada y mensajes no leídos • Interfaz de usuario intuitiva • Interfaz de usuario multilingüe • Visualización de ID de llamada por nombre, número y foto • Compatible con temas oscuros y claros Funciones telefónicas 12 cuentas VoIP • Marcación rápida con una tecla, línea directa, silencio, DND • Espera, transferencia de llamada, llamada en espera, transferencia de llamada • Escucha grupal • Llamada de emergencia • Remarcado, devolución de llamada, respuesta automática • Conferencia de 5 vías • Llamada IP directa sin proxy SIP • Selección/importación/eliminación de tono de llamada • Ajuste manual o automático de fecha y hora • Plan de marcación, URL/URI de acción • Navegador XML, Push XML • RTCP-XR (RFC3611) • Tecla DSS personalizada • Funciones de accesibilidad Agenda Agenda telefónica local hasta 1000 entradas • Lista negra • Agenda telefónica XML/LDAP remota • Contactos de Google • Marcación inteligente • Búsqueda/importación/exportación de agenda telefónica • Historial de llamadas: Todas las llamadas/divididas/recibidas/perdidas/llamadas transferidas Funciones IP-PBX Campo de luz ocupada (BLF), indicación de línea compartida (BLA) • Llamada anónima, rechazo de llamada anónima • Indicador de mensaje en espera (MWI) • Correo de voz, estacionamiento de llamada • Grabación de llamada, intercomunicador, multidifusión • Música en espera • Grabación de llamada, oficina móvil, asistente ejecutivo • Función de grabación basada en servidor • Interfaz de usuario de buzón de voz visual Pantalla e indicadores LED para indicación de llamada y mensaje en espera • Información sobre el estado de la cuenta indicadores rojos y verdes bicolores • Interfaz de usuario intuitiva con iconos y teclas programables • Interfaz de usuario multilingüe • ID de llamada con nombre y número • Protector de pantalla • Modo de ahorro de energía Teclas de función 8 teclas de línea con teclas LED (hasta 40 teclas DSS, 5 páginas ) • 4 teclas táctiles: Mensaje, auricular, silencio, paginación (tecla silencio/auricular/paginación con indicador) • 4 teclas de función: espera, transferencia de llamada, remarcado, altavoz • 2 teclas de ajuste de volumen • 6 teclas de navegación Interfaz Puerto Ethernet Gigabit doble • 1 x interfaz USB 2.0 (lado del teléfono): - Llave USB - Conexión de auricular USB - Conexión a la estación de expansión con pantalla a color - Adaptador de auricular inalámbrico EHS40 • 1 x agujero de seguridad • 1 x interfaz de auricular RJ9 (4P4C) • 1 x toma de auricular RJ9 (4P4C) • 1 x toma de alimentación 5V • Interfaz USB (compatible con 2.0): - Compatible con auriculares Bluetooth mediante BT51 - Compatible con conexión de auriculares Bluetooth Yealink BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 mediante BT51 - Grabación USB - Auricular USB - Módulo de expansión EXP55, puede soportar hasta 3 módulos de expansión con pantalla a color en cascada - Adaptador de auricular inalámbrico EHS40 • Compatible con conexión USB o Bluetooth a Yealink CP900/CP700 y UH38, conexión USB a UH34/UH36/UH37: - Funciones básicas: tomar/terminar/silencio de llamada - Funciones avanzadas: optimización de calidad de sonido/remarcado/espera/ajuste de volumen sincronización bidireccional/control de llamada multi-vías Gestión Configuración: navegador/teléfono/provisionamiento automático • Provisionamiento automático mediante FTP/TFTP/HTTP/HTTPS para despliegue masivo • Provisionamiento automático con PnP • Gestión de dispositivos Broadsoft • Zero-Sp-Touch, TR-069 • Bloqueo del teléfono para privacidad personal • Restauración a configuración de fábrica, reinicio • Exportación de seguimiento de paquetes, registro del sistema • Compatible con plataforma de gestión de dispositivos Yealink (YDMP/YMCS) Red y seguridad Wi-Fi de doble banda integrado: - Estándar de red: IEEE802.11a/b/g/n/ac/ax - Banda de frecuencia: 2.4GHz/5.0GHz • Bluetooth 5.0 integrado: - Conexión de auricular Bluetooth - Conexión de teléfono - Conexión de auricular y teléfono simultáneamente - Conexión a PC como periférico de PC • IPv4/IPv6 • SIP v1 (RFC2543), v2 (RFC3261) • Soporta redundancia de servidor de llamadas • Travesía NAT: modo STUN • Modo proxy y modo enlace SIP peer-to-peer • Asignación IP: estática/DHCP • Servidor web HTTP/HTTPS • Sincronización de fecha y hora con SNTP • UDP/TCP/DNS-SRV(RFC 3263) • QoS: 802.1p/Q-Tagging (VLAN), Layer 3 ToS DSCP • Soporta protocolo SRTP • Seguridad de transporte (TLS 1.3) • Gestor de certificados HTTPS • Cifrado AES para archivos de configuración (AES256) • Mecanismos de autenticación soportados: MD5/SHA1/SHA224/SHA256/SHA384/SHA512 • OpenVPN, IEEE802.1X, L2TP VPN • LLDP/CDP/DHCP VLAN, ICE • WPA2/WPA3 • Arranque seguro • GARP (Generic Attribute Registration Protocol) • Solución de cifrado de hardware TEE Otras características físicas Ambiente de operación humedad: 5% - 90% • Temperatura de operación: -10 a +45 ° C (+14 a 113 ° F) • Temperatura de almacenamiento: -30 a 70℃ • Compatible con alimentación PoE (IEEE 802.3af), clase 2 • Adaptador de corriente (opcional): entrada AC 100-240V, salida DC 5V/2A • Corriente de salida USB: 5V/500mA • Consumo de energía (PSU): 1.30 W-1.48 W • Consumo de energía (PoE): 1.368 W-1.832 W • Dimensiones(W*D*H*T): 209.0 mm*167.5 mm*214.8 mm*53.4 mm Características del embalaje Contenido del paquete: - Teléfono IP Yealink T73W - Auricular con cable - Cable Ethernet (2m CAT5E UTP) - Soporte - Guía de inicio rápido - Adaptador de corriente (opcional) - Soporte de pared (opcional) • Cantidad/cartón: 5 piezas • Peso neto/cartón: 5.554 kg • Peso bruto/cartón: 6.126 kg • Dimensiones de la caja de regalo: 231 mm*237 mm*102 mm • Dimensiones del cartón: 530 mm*243 mm*247 mm Características SIP-T73W Teléfono Business Wifi 12 cuentas SIP, PoE, Bluethooth, Pantalla a color 2,8'' 320x240 pixels. Soporta WF50/BT41, auriculares, EHS y módulos de expansión Calidad de Pantalla Ethernet RJ45 (10/100/1000 Mbps), conmutador integrado Cifrado TLS, SRTP, compatibilidad con VPN (OpenVPN, L2TP/IPSec) Plataforma de gestión de dispositivos (YDMP) y servicio en la nube (YMCS) compatibles Yealink
Productos relacionados

Alternativas similares

Completa tu compra

También te puede interesar