Envíos a toda España Pago seguro mediante Redsys Stock actualizado Atención personalizada

Yealink AX83H Terminal/supletorio IP Wi-Fi 6 inalámbrico de doble banda

Fabricante Yealink
112,61 €

Base imponible 93,07 € + 21 % de IVA

SKUIBT-INB30197
Envíos a toda EspañaEntrega según disponibilidad
Pago seguroTarjeta mediante Redsys
Stock actualizadoEn stock
IVA incluidoPrecio final con impuestos

Características

Información relevante para otros productos
Ver 1 características técnicas adicionales
Velocidad de red
5 Gbps

Descripción

Yealink AX83H Teléfono IP Wi-Fi 6 inalámbrico de doble banda con batería recargable Wi-Fi 6 de doble banda Bluetooth 5.0 Pantalla 2,4 pulgadas Batería 2000mAh Conferencia 5 vías Audio HD El Yealink AX83H es la solución ideal para equipos móviles que requieren movilidad total sin depender de cables. Su diseño compacto y ligero facilita el transporte entre diferentes ubicaciones, mientras que la batería de larga duración garantiza una autonomía excepcional para mantener la comunicación fluida durante todo el día en entornos dinámicos. Disfruta de una calidad de voz superior gracias a sus micrófonos de alta definición y cancelación inteligente de ruido. Conectado mediante Wi-Fi 6 y Bluetooth 5.0, este terminal ofrece una experiencia de usuario fluida y moderna, perfecta para pymes, oficinas o cualquier espacio donde la comunicación inalámbrica fiable sea prioritaria. Especificaciones técnicas Características de red: Specifications Description Audio Features Optimal HD audio: HD handset, HD speaker • Hearing aid compatible (HAC) compliant • Audio codec: G.722, PCMU (G.711μ), PCMA (G.711A), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC DTMF: In-band, Out-of-band (RFC 2833) and SIP INFO • Full-duplex hands-free speakerphone with AEC • Smart Noise Cancellation Technology • VAD, CNG, AEC, PLC, AJB, AGC Display and Indicator 2.4" 240x320 TFT color screen • Keypad backlight • Vibration • Wallpaper and screensaver • LED for call and message waiting indication • Multilingual user interface • Caller ID with name, number, and avatar Phone Features 4 VoIP accounts • Speed dial, redial • Call hold/call transfer/call waiting/call forward • Emergency call • Mute, DND • Auto answer • Hotline • Recall • Local 5-way conferencing • Direct IP call without SIP proxy • Ring tone selection/import/delete • Set date time manually or automatically • Dial Plan, XML Browser, Action URL/URI • RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035) • Customizable softkey Peripherals Support Bluetooth headset - Basic functions: answer/end/mute call - Enhanced functions: redial/call hold/volume adjustment two-way synchronization IP-PBX Features Anonymous call, anonymous call rejection • Intercom • Multicast paging • Call completion • Message Waiting Indicator (MWI) • Call park, call pickup • Call recording • Voice mail Directory Local phonebook up to 1000 entries • Blocklist • XML/LDAP remote phonebook • Google contacts • Smart dialing • Phonebook search/import/export • Call history: All call/dialed/received/missed/forwarded Feature Keys 2 soft keys • 6 function keys: dial, hang up, handsfree, voice message, mute, call transfer • Navigation key and OK key Interfaz 1 x 3.5 mm headset jack • 1 x Type-C port Management Configuration: browser/phone/auto-provision • Auto provision via FTP/TFTP/HTTP/HTTPS for mass deployment • Auto-provision with PnP • TR-069 • Phone lock for personal privacy protection • Reset to factory, reboot • Package tracing export, system log • Supports Yealink Device Management Platform (YMDP/YMCS) Network Built-in dual-band Wi-Fi: - Network standard: 2.4G&5G, IEEE802.11a/b/g/n/ac/ax - Frequency range: 2.4 GHz/ 5.0 GHz - Roaming: IEEE802.11 k/r/v • Built-in Bluetooth 5.0: - Connecting to Bluetooth Headset • IPv4/IPv6 • SIP v1 (RFC2543), v2 (RFC3261) • Call server redundancy supported • NAT traversal: STUN mode • SIP link mode: Proxy mode and peer-to-peer • IP Assignment: static/DHCP • HTTP/HTTPS web server • Time and date synchronization using SNTP • UDP/TCP/DNS-SRV (RFC 3263) • QoS: Layer 3 ToS DSCP, 802.11e/WMM Security SRTP for voice • TLS1.3 support • HTTPS certificate manager • AES encryption for configuration file (AES256) • Digest authentication using MD5/MD5-sess • OpenVPN, IEEE802.1X • WPA, WPA2, WPA3 • Secure boot • GARP (Generic Attribute Registration Protocol) Alimentación Power adapter: AC 100~240V input and DC 5V/1.2A output Environmental Factors Operating humidity: 10%-95% • Operating temperature: 0 to 40°C (+32 to 104°F) • Storage temperature: -30 to 70℃ Package Features Handset size: 151.0 x 49.5 x 21 mm • Handset weight: 126 g • Package contents - Yealink AX83H Phones - Charger Cradle - Rechargeable Battery - Belt Clip - Quick Start Guide - Power Adapter Wi-Fi 6 de doble banda con roaming 802.1k/v/r sin interrupciones Bluetooth 5.0 integrado Características físicas: 2,4» Pantalla TFT en color de 240 x 320 9 horas en conversación, 200 horas en espera Vibración Retroiluminación del teclado Sensor de proximidad Toma de auriculares de 3,5 mm Montable en pared y en soporte Características de audio: Calidad de audio HD Dúplex completo Filtrado inteligente del ruido Compatible con HAC
Productos relacionados

Alternativas similares

Completa tu compra

También te puede interesar