Envíos a toda España Pago seguro mediante Redsys Stock actualizado Atención personalizada

Yealink SIP-T44W Teléfono de sobremesa SIP con 12 líneas y calidad de voz HD

Fabricante Yealink
119,43 €

Base imponible 98,70 € + 21 % de IVA

SKUIBT-INB27944
Envíos a toda EspañaEntrega según disponibilidad
Pago seguroTarjeta mediante Redsys
Stock actualizadoEn stock
IVA incluidoPrecio final con impuestos

Características

Información relevante para otros productos
Ver 1 características técnicas adicionales
PoE
Sí

Descripción

Yealink SIP-T44W Teléfono IP de sobremesa con 12 cuentas VoIP, pantalla a color y conectividad inalámbrica integrada 12 cuentas VoIP Pantalla 4,3'' a color Wi-Fi dual banda Bluetooth 4.2 HD Voice PoE El Yealink SIP-T44W redefine la colaboración en la oficina con su tecnología Optima HD Voice y una pantalla gráfica de 4,3 pulgadas que facilita la gestión de llamadas. Cuenta con 12 líneas simultáneas, lo que permite atender múltiples extensiones sin interrupciones, ideal para entornos de trabajo exigentes. Disfruta de una conectividad total gracias a su Wi-Fi dual banda de hasta 433 Mbps y Bluetooth 4.2 para sincronizar contactos y usar auriculares móviles. Su diseño robusto incluye compatibilidad con ayudas auditivas y filtros de ruido inteligentes para garantizar una comunicación cristalina en cualquier entorno. Especificaciones técnicas General HD voice HD handset, HD speaker Hearing aid compatible (HAC) handset Acoustic Shield DTMF In-band, Out-of-band(RFC 2833) and SIP 12 VoIP accounts One-touch speed dial, redial Call forward, call waiting, call transfer, call hold Call return, group listening Emergency call Mute, DND Auto answer Hoteline 5-way conference call Direct IP call without SIP proxy Ring tone selection/import/delete Set date time manually or automatically RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) > Transmission rate Up to 433Mbps (dynamic) Built-in Bluetooth 4.2 for Basic functions Answer / end, call mute Enhanced function audio optimization, redial, call hold, volume synchronization, multiple calls control Enhanced DSS key Local phonebook up to 1000 entries Blocklist XML/LDAP remote phonebook Smart dialing Phonebook search/import/export Call history dialed/received/missed/forwarded Busy Lamp Field (BLF), Bridged Line Apperance (BLA) Anonymous call, anonymous call rejection Hot-desking, voice mail Flexible seating, Executive and Assistant Call park, call pickup Centralized call recording, call recording Visual voice mail LED for call and message waiting indication Caller ID with name and number 8 line keys with LED 8 line keys can be programmed up to 21 paperless DSS keys (3-page view) 5 features keys message, headset, mute, redial,hands-free speakerphone 4 context-sensitive “soft” keys 6 navigation keys 2 volume control keys Stand with 2 adjustable angles Configuration browser/phone/auto-provision Auto provision via FTP/TFTP/HTTP/HTTPS for mass deploy Auto-provision with PnP Broadsoft device management Zero-sp-touch TR-069 Reset to factory, reboot Package tracing export, system log SIP v1 (RFC2543), v2 (RFC3261) Call server redundancy supported NAT traversal STUN mode Proxy mode and peer-to-peer SIP link mode IP assignment static/DHCP HTTP/HTTPS web server Time and date synchronization using SNTP UDP/TCP/DNS-SRV(RFC 3263) QoS 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP SRTP for voice Transport Layer Security (TLS 1.3) HTTPS certificate manager AES encryption for configuration file (AES256) Digest authentication MD5/SHA1/SHA224/-SHA256/SHA384/SHA512 OpenVPN, IEEE802.1X, L2TP VPN IPv6 LLDP/CDP/DHCP VLAN ICE WPA2/WPA3 Secure boot GARP (Generic Attribute Registration Protocol) Package content Red y protocolos Dial Plan, XML Browser, Action URL/URI > Network standard IEEE802.11a/b/g/n/ac Dual USB ports (2.0 compliant) Intuitive user interface with icons and soft keys Multilingual user interface Dual-port Gigabit Ethernet Power over Ethernet (IEEE 802.3af), Class 3 2 x USB port (2.0 compliant) 1 x RJ9 (4P4C) handset port 1 x RJ9 (4P4C) headset port USB output currency 5 V 500 mA Imagen y óptica Smart Noise Filtering VAD, CNG, AEC, PLC, AJB, AGC 2.8” 320x240-pixel color LCD with backlight Dual-color (red or green) illuminated LEDs for line status information Illuminated mute key Illuminated headset key Illuminated hands-free speakerphone key Phone lock for personal privacy protection Alimentación Power saving External Yealink AC adapter (optional) AC 100-240 V input and DC 5 V/2 A output Consumo 1.7W - 4.4W Consumo 2.0W - 5.2W Vídeo y audio Wideband codec AMR-WB (optional), G.722 Narrowband codec AMR-NB (optional), PCMU (G.711μ), PCMA (G.711A), G.723.1, G.729,G.729A, G.729B, G.729AB, G.726, iLBC Full-duplex hands-free speakerphone with AEC Dimensiones y montaje Color Classic Grey Wall mountable Dimensiones 224.9 × 206.2 × 174.9 × 52mm Condiciones de uso Humedad de funcionamiento 5% to 90%, noncondensing Temperatura de funcionamiento 10 to +45°C (+14 to 113°F) Temperatura de almacenamiento 30 to +70°C (-22 to +158°F) Inalámbrico Built-in dual-band Wi-Fi > Frequency range 2.4GHz/5.0GHz
Productos relacionados

Alternativas similares

Completa tu compra

También te puede interesar