Envíos a toda España Pago seguro mediante Redsys Stock actualizado Atención personalizada

Yealink W78P Sistema telefónico IP DECT compuesto por base DECT W70B y terminal W78H

Fabricante Yealink
165,32 €

Base imponible 136,63 € + 21 % de IVA

SKUIBT-INB25639
Envíos a toda EspañaEntrega según disponibilidad
Pago seguroTarjeta mediante Redsys
Stock actualizadoEn stock
IVA incluidoPrecio final con impuestos

Descripción

• Sistema telefónico inalámbrico SIP de alto rendimiento, compuesto por base DECT W70B y terminal W78H • Pantalla TFT a color de 2,4" 240 x 320 con interfaz de usuario intuitiva • Hasta 20 llamadas simultáneas • Hasta 10 terminales inalámbricos DECT • Hasta 20 llamadas simultáneas • Hasta 10 terminales inalámbricos DECT: W73H (ver pack W73P ) W53H W56H W59R W78H (terminal de este pack W78P) CP930W T54W+DD10K • Hasta 10 cuentas SIP • Admite códec de audio Opus • Sistema de reducción de ruido • Cifrado de seguridad TLS y SRTP Yealink W78P Sistema telefónico IP DECT compuesto por base W70B y terminal W78H 20 llamadas simultáneas 10 terminales Códec Opus Bluetooth 5.1 CAT-iq2 Pantalla TFT 2,4 pulgadas Descubre la eficiencia y la calidad de voz de este sistema telefónico IP DECT diseñado para entornos profesionales. La base W70B garantiza una conexión estable y nítida gracias a su soporte para códecs de banda ancha como Opus, asegurando una comunicación cristalina incluso en redes con ancho de banda variable. Su arquitectura moderna y compacta se adapta perfectamente a cualquier espacio de trabajo, ofreciendo una solución de comunicación robusta y escalable. La implementación es sencilla y rápida con soporte para aprovisionamiento automático, actualizaciones OTA y gestión centralizada. Además, la terminal W78H ofrece una experiencia de usuario intuitiva con su pantalla a color y conexión inalámbrica a auriculares. Ideal para oficinas que buscan optimizar sus recursos de TI sin sacrificar la calidad del servicio, este sistema combina potencia técnica con un diseño elegante. Especificaciones técnicas General 1.Características de la base W70B Up to 20 simultaneous calls Up to 10 handsets Up to 10 SIP accounts Up to 6 repeaters per base station (RT30) No Perception Upgrade Paging/Intercom/Auto answer/Dial plan Call hold/Call transfer/Call waiting 3-way conference Switching between calls Mute/Silence/DND Caller ID with name and number Anonymous call/Anonymous call rejection Call forward Always/Busy/No Answer•Speed dial/Voicemail/Redial Message Waiting Indication (MWI)•Music on hold (server-based)•Local phonebook for up to 1000 entries (store in the base) Remote phonebook/LDAP/XML phonebook •Phonebook search/import/export Call history All/Missed/Placed/Received Direct IP call without SIP proxy Reset to factory, reboot Emergency call Broadsoft directory, BroadSoft call log Broadworks feature key synchronization•Shared Call Appearance (SCA) Action URI Auto-provision via TFTP/FTP/HTTP/HTTPS/RPS Auto-provision with PnP Handset upgrade OTA (Over-The-Air)/No Perception (según modelos de terminales) Configuration browser/phone/auto-provision Trace package and system log export Hearing Aid Compatibility (HAC) compliant FNR (Flexible Noise Reduction)/Noise Cancellation AEC (supported by W53H) SIP v1 (RFC2543), v2 (RFC3261) SNTP/NTP•VLAN (802.1Q and 802.1P) 802.1x, LLDP UDP/TCP/TLS IP assignment Static/DHCP Support outbound proxy server backup SNTP/NTP VLAN (802.1Q and 802.1P) Open VPN Transport Layer Security (TLS) HTTPS (server/client), SRTP (RFC3711) Digest authentication Secure configuration file via AES encryption Support SHA256/SHA512/SHA384 Three-level configuration mode Admin/Var/Use Indoor Range 50m (in ideal conditions) Outdoor Range 300m (in ideal conditions) Energy-saving ECO mode/ECO Mode+ Three LED indicators on W70B 1 x Registration LED Diseño completamente nuevo de apariencia comercial moderna Experiencias de comunicación de voz nítidas y estables VAD, CNG, AGC, PLC, AJB DECT Standards: CAT-iq2. Pantalla a color TFT de 2,4 pulgadas 240 x 320 con interfaz de usuario intuitiva Red y protocolos XML browser Support VQ-RTCPXR (RFC6035), RTCP-XRNetwork Features STUN Client (NAT Traversal) 1 x RJ45 10/100M Ethernet port Power over Ethernet (IEEE 802.3af), Class 1 1 x Network Status LED Vídeo y audio Full-duplex speakerphone Wideband codec Opus, AMR-WB (optional), G.722 Narrowband codec PCMU, PCMA, G.726, G.729,G.729A, iLBC Dimensiones y montaje Desktop or wall mountable Color Classic Grey Base station size 130mm x 100mm x 25.1mm Condiciones de uso Humedad de funcionamiento 10 ~ 95% Temperatura de funcionamiento 0 ~ +40°C (+32~104°F)Package Features Alarma de vibración, velocidad de respuesta optimizada y duración de la batería Inalámbrico Frequency bands 1880 – 1900 MHz (Europe), 1920 – 1930 MHz (US) Conexión de auriculares inalámbricos a través de Bluetooth 5.1 Alimentación 1 x Power Indicator LED External Yealink AC adapter AC 100-240V Input and DC 5V/600mA Output
Productos relacionados

Alternativas similares

Completa tu compra

También te puede interesar