Envíos a toda España Pago seguro mediante Redsys Stock actualizado Atención personalizada

Yealink SIP-T74U Teléfono Business 16 cuentas SIP, CON PoE, Pantalla a color 4,3'' 480x272 pixels

Fabricante Yealink
146,58 €

Base imponible 121,14 € + 21 % de IVA

SKUIBT-INB31170
Envíos a toda EspañaEntrega según disponibilidad
Pago seguroTarjeta mediante Redsys
Stock actualizadoEn stock
IVA incluidoPrecio final con impuestos

Características

Información relevante para otros productos
Ver 1 características técnicas adicionales
PoE
Sí

Descripción

Nota: no incluye inyector PoE, recomendado cualquier PoE/PoE+ Gigabit, ni fuente de alimentación (puede usar PSU-T3X ) Yealink SIP-T74U Teléfono Business con 16 cuentas SIP, pantalla a color 4,3'' y soporte PoE 16 cuentas SIP Pantalla a color 4,3'' Soporte PoE HD voice Bluetooth BT41 Wi-Fi WF50 El Yealink SIP-T74U es un teléfono IP diseñado para entornos profesionales que requiere gestión de múltiples líneas. Su pantalla a color de 4,3 pulgadas ofrece una navegación intuitiva y visualización clara de llamadas entrantes, mensajes y datos del abonante. Gracias a su interfaz multilingüe y temas personalizables, se adapta a las necesidades de cualquier oficina moderna. La calidad de las comunicaciones se garantiza con tecnología HD voice, micrófono dual y cancelación activa de ruido. Aunque no incluye conectividad inalámbrica nativa, sus puertos USB permiten añadir dongles de Wi-Fi y Bluetooth fácilmente. Su alimentación por PoE simplifica la instalación al utilizar un único cable para datos y energía, asegurando una conexión estable y rápida. Especificaciones técnicas General SIP-T74U Teléfono Business 16 cuentas SIP, PoE, Pantalla a color 4,3'' 480x272 pixels. Soporta WF50/BT41, auriculares USB, EHS y módulos de expansión HD voice HD handset, HD speaker Hearing aid compatible (HAC) handset Acoustic Shield DTMF In-band, Out-of-band (RFC 2833) and SIP INFO LCD screen Support wallpaper and screen saver Incoming calls and unread message indicator lights Supports both dark and light themes 16 VoIP accounts One-touch speed dial, hotline, mute, DND Call hold, call forward, call waiting, call transfer Group listening Emergency call Redial, call return, auto answer 10-way conferencing Direct IP call without SIP proxy Ring tone selection/import/delete Set date time manually or automatically Dial plan, action URL/URI RTCP-XR (RFC3611) Custom DSS Key Accessibility features Local phonebook up to 1000 entries Blocklist XML/LDAP remote phonebook Google Contacts Smart dialing Contacts search/import/export Call history All records/dialed/received/missed/forwarded calls Busy Lamp Field (BLF), Bridged Line Appearance (BLA) Anonymous call, anonymous call rejection Message Waiting Indicator (MWI) Voice messages, call park Call pickup, intercom, multicast Music on hold Call recording, mobile office, chief assistant Server-based recording function LED for call and message waiting indication Caller ID with name and number 10 linekeys with LED keys(up to 50 dsskeys, 5 pages ) 4 touch buttons message, headset, mute, pagination (mute/headset/pagination button with indicator light) 4 Function keys call hold, call transfer, redial, hands-free 2 volume control keys 6 navigation keys Supports Bluetooth via BT41 1 x Security keyhole 1 x RJ9 (4P4C) headset jack Support Bluetooth headsets via BT51 Supports connecting Yealink Bluetooth headset BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 via BT51 Basic functions answer/end/mute call Advanced functions sound quality optimization/redial/call hold/volume adjustment two-way synchronization/multi-way call control Configuration browser/phone/auto-provision Auto provision via FTP/TFTP/HTTP/HTTPS for mass deployment Auto-provision with PnP Broadsoft device management Zero-Sp-Touch, TR-069 Reset to factory, reboot Package tracing export, system log Support Yealink Device Management Platform (YDMP/YMCS) IPv4/IPv6 SIP v1 (RFC2543), v2 (RFC3261) Call server redundancy supported NAT traversal STUN mode Proxy mode and peer-to-peer SIP link mode IP assignment static/DHCP HTTP/HTTPS web server Time and date synchronization using SNTP UDP/TCP/DNS-SRV(RFC 3263) QoS 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP Transport Layer Security (TLS 1.3) HTTPS certificate manager AES encryption for configuration file (AES256) Supported authentication mechanisms MD5/SHA1/SHA224/SHA256/SHA384/SHA512 OpenVPN, IEEE802.1X, L2TP VPN LLDP/CDP/DHCP VLAN, ICE WPA2/WPA3 Secure boot GARP (Generic Attribute Registration Protocol) Linux 6.1 version TEE hardware encryption solution Yealink T74U IP phone Handset with handset cord Stand Quick Start Guide Package content Red y protocolos Intuitive user interface Multilingual user interface XML Browser, XML Push Visual mailbox user interface Account status information red and green dual color indicator light Intuitive user interface with icons and soft keys Dual-port Gigabit Ethernet 1 x USB 2.0 interface(phone side) USB flash drive Connecting a USB headset 1 x RJ9 (4P4C) handset interface 1 x 5V power port Interfaz USB (compatible with 2.0) USB recording USB headset Support USB or Bluetooth connection to Yealink CP900/CP700 and UH38, USB connection to UH34/UH36/UH37 Support SRTP protocol USB output current 5V/500mA Ethernet Cable (2m CAT5E UTP Cable) Alimentación Power saving Support PoE power supply (IEEE 802.3af ), class 2 Power adapter (optional) AC 100-240V input, DC 5V/2A output Consumo 1.30 W-1.50 W Consumo 1.516 W-1.824 W Imagen y óptica Smart Noise Filtering VAD, CNG, AEC, PLC, AJB, AGC 4.3-inch 480x272 resolution screen Phone lock for personal privacy protection Vídeo y audio Audio codec AMR-WB (optional), G.722 Narrowband codec AMR-NB (optional), PCMU (G.711μ), PCMA (G.711A), G.723.1, G.729, Full-duplex hands-free speakerphone with AEC Dimensiones y montaje Connecting to the color screen expansion module Expansion module EXP55, can support up to 3 color screen expansion module cascaded Dimensiones 234.95 mm*212.57 mm*55.14 m Condiciones de uso Operating environment humidity 5% - 90% Temperatura de funcionamiento 10 to +45 ° C (+14 to 113 ° F) Temperatura de almacenamiento 30 to 70? Pantalla y teclado Pantalla a color de 4,3" visualización nítida y navegación intuitiva Caller ID display of name, number, and photo Inalámbrico Supports Wi-Fi via WF50 Wireless Headset Adapter EHS40
Productos relacionados

Alternativas similares

Completa tu compra

También te puede interesar