Envíos a toda España Pago seguro mediante Redsys Stock actualizado Atención personalizada

Yealink SIP-T58W Teléfono Android 9.0, pantalla táctil de 7” (1024x600), auricular con cable, compatible con BTH58 y CAM50

Fabricante Yealink
304,57 €

Base imponible 251,71 € + 21 % de IVA

SKUIBT-INB24139
Envíos a toda EspañaEntrega según disponibilidad
Pago seguroTarjeta mediante Redsys
Stock actualizadoEn stock
IVA incluidoPrecio final con impuestos

Características

Información relevante para otros productos
Ver 1 características técnicas adicionales
PoE
Sí

Descripción

Nota: fuente de alimentación no incluida, puede usar PSU-T3X o inyector PoE estandar Yealink SIP-T58W Teléfono IP Android 9.0 con pantalla táctil de 7 pulgadas, auricular con cable y soporte para módulos de expansión. Android 9.0 Pantalla táctil 7" Bluetooth 4.2 Wi-Fi dual band 16 cuentas SIP Audio HD PoE Módulos expansión Descubre la potencia de la telefonía IP con este dispositivo que integra el sistema operativo Android 9.0. Su pantalla táctil de 7 pulgadas permite una navegación intuitiva y el acceso a aplicaciones de productividad. Con audio HD optimizado y tecnología de supresión de ruido, garantiza comunicaciones claras y profesionales en cualquier entorno de oficina. Además de las funciones telefónicas básicas, cuenta con conectividad Bluetooth y Wi-Fi integrada para una movilidad total. Es compatible con accesorios opcionales como el auricular BTH58 y la cámara CAM50, además de soportar hasta tres módulos de expansión para personalizar la interfaz. Ideal para unificar la gestión de llamadas y mejorar la experiencia del usuario final. Especificaciones técnicas Características Avanzadas Admite hasta 3 módulos de expansión EXP50 Soporta la plataforma de administración de dispositivos Yealink/Unify Square HD voice HD handset, HD speaker Hearing aid compatible (HAC) handset Acoustic Shield, Noise Proof Smart Noise Filtering Audio codec Opus, G.722, PCMU (G.711A), PCMA(G.711µ), G.729, G.729A, G.729B, G.729AB, G.726,G.723.1, iLBC DTMF In-band, Out-of-band (RFC 2833) and SIP Full-duplex hands-free speakerphone with AEC VAD, CNG, AEC, PLC, AJB, AGC Video codec H.264 High Profile, H.264, VP8 Video quality 720P (1280x720)-30fps ( = 512 kbps) Yealink CAM50 camera 5 mega-pixel Plug and play Adjustable With privacy shutter and LED indicator Vertical tilt angle adjustable 47±3° Ángulo de visión 75°±5° Self view (local video preview) LCD screen 7” 1024 x 600 capacitive adjustable touch screen Vertical tilt angle adjustable 48° 5 points multi-touch surface Screensaver and Wallpaper LED for call and message waiting indication Intuitive user interface with icons and soft keys Multilingual user interface Caller ID with name, number and photo FileManager/Email/Calendar/Camera/Gallery/ Recorder/Calculator/Browser/Message Third party Android application support Yealink’s SDK (Software Development Kit) 16 SIP accounts Call hold, call forward, call waiting, call transfer One-touch speed dial, hotline, mute, DND Group listening, emergency call Redial, call return, auto answer Direct IP call without SIP proxy Ring tone select/import/delete Set date time manually or automatically Dial plan, action URL/URI RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) 10-party audio conferencing Data import/export via Bluetooth, email, etc. DoorPhone features Preview, One-button Open,Monitoring USB/Bluetooth connectivity to Yealink CP900/CP700 speakerphone, USB connectivity to Yealink UH36 headset Basic functions Answer/end, call mute Enhanced function audio optimization, redial, call hold, volume synchronization, multiple calls control Analog PSTN calls via CPN10 Wireless Access Point (AP mode) Up to 4 DECT cordless handsets Up to 4 concurrent calls Support Yealink W73H/W53H/W56H/W59R/DDPhone/CP930W Slave Handset for Master Deskset Busy Lamp Field (BLF), Bridged Line Appearance(BLA) Anonymous call, anonymous call rejection Remote office, hot desking, intercom, paging Call completion Message Waiting Indicator (MWI) Voice mail, call park, call pickup Music on hold Call recording Local phonebook up to 1000 entries Block list XML/LDAP remote phonebook Google contacts Smart dialing Phonebook search/import/export Call history dialed/received/missed/forwarded 27 one-touch DSS keys 7 feature keys hold, transfer, message, headset,mute, redial, speakerphone Volume control keys Illuminated mute/headset/hands-free speakerphone key Dual-port Gigabit Ethernet Power over Ethernet (IEEE 802.3af), class 3 Built-in dual band Wi-Fi Network standard IEEE802.11a/b/g/n Frequency range 2.4GHz/5.0GHz Built-in Bluetooth 4.2 for Bluetooth Handset BTH58 Bluetooth headsets Pairing mobile devices Simultaneous connection of one headset and one mobile phone 1 x USB 2.0 port (on the top of the phone) for:Yealink CAM50 camera 1 x USB 2.0 port (on the rear of the phone) for:USB flash drive, USB headset,Color-screen expansion modules, Wireless Headset Adapter EHS40 1 x Security lock port 1 x RJ9 (4P4C) handset port 1 x RJ9 (4P4C) headset port Supports up to 3 color-screen expansion modules Configuration browser/phone/auto provision Auto provision via FTP/TFTP/HTTP/HTTPS Auto provision with PnP, Zero-sp-touch, TR-069 Phone lock for personal privacy protection Reset to factory, reboot Package tracing export, system log Only the administrator can install/uninstall apps via autop Setup Assistant wizard Supports Yealink Device Management Platform (YMDP/YMCS) Supports Unify Square Device Management Platform IPv4/IPv6 SIP v1 (RFC2543), v2 (RFC3261) Call server redundancy supported NAT traversal STUN mode Proxy mode and peer-to-peer SIP link mode IP assignment static/DHCP HTTP/HTTPS web server Time and date synchronization using SNTP UDP/TCP/DNS-SRV (RFC 3263) QoS 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP SRTP Transport Layer Security (TLS1.3) HTTPS certificate manager AES encryption for configuration file (AES256) Adb encryption authenticated Digest authentication using MD5/MD5-sess OpenVPN, IEEE802.1X, L2TP VPN WPA2/WPA3 Secure boot GARP (Generic Attribute Registration Protocol) Color Classic Grey Wall mountable (optional) External Yealink AC adapter (optional) AC 100~240V input and DC 5V/2A output USB output currency 5V 500mA Consumo 2.5W~7W Consumo 3.3W~7.6W Dimensiones 259.4mm*220mm*215m-m*42.6mm Humedad de funcionamiento 10~95% Temperatura de funcionamiento 0~40°C (+32~104°F) Package content Yealink SIP-T58W IP phone Handset Ethernet Cable Stand Quick Start Guide Características Incluye Bluetooth de serie y maneta cableada como accesorio aparte, puede adquirirse el auricular Bluetooth Yealink BTH58 Sistema operativo Android 9.0 Pantalla táctil capacitiva ajustable de 7'' Hasta 16 cuentas SIP Soporta auricular Bluetooth BTH58 (incluido de serie Audio HD óptimo, tecnología Yealink a prueba de ruido Altavoz manos libres full-duplex con AEC Conectividad Bluetooth/Wi-Fi integrados Dos puertos USB 2.0 para auriculares USB, medios y aplicaciones de almacenamiento Gigabit Ethernet de doble puerto, compatibilidad con PoE
Productos relacionados

Alternativas similares

Completa tu compra

También te puede interesar