No incluye cable de alimentación, puede usar modelos de la familia N000900L041A Cambium MXEX2052GxxA00 Interruptor de red empresarial de 48 puertos Gigabit y 4 SFP+ 48 puertos 1G 4 puertos SFP+ L2 y L3 cnMaestro Zero Touch 176 Gbps El interruptor Cambium MXEX2052GxxA00 es una solución de red empresarial diseñada para simplificar la gestión y optimizar el rendimiento. Con su capacidad de funcionamiento de capa 2 y 3, ofrece una experiencia de red unificada que combina flexibilidad y automatización. Ideal para equipos de TI, MSPs y operadores de red que buscan reducir los costes de aprovisionamiento mientras garantizan una experiencia óptima para todos los usuarios y dispositivos conectados a la infraestructura. Gracias a la plataforma de gestión en la nube cnMaestro, este dispositivo permite una configuración automática y sin intervención, facilitando el despliegue de nuevos servicios. Su arquitectura robusta asegura un entorno seguro mediante la segmentación automática de dispositivos y la eliminación de configuraciones dinámicas al desconectarlos. La tecnología de automatización de políticas mejora la monitorización y el diagnóstico, manteniendo la operatividad ininterrumpida incluso ante fallos de conectividad con la nube. Especificaciones técnicas General Throughput 176 Gbps Non-Blocking Throughput Sí Forwarding Rate in Mpps (64 Byte Packets) 120 10/100/1000 ports 48 Uplink ports 4 SFP+ Serial console Sí Internal fans 2 Botón de reinicio Sí DRAM 512MB VLANs 4K LACP/Trunking 8 LAGs / 8 links per LAG QoS Priority Queues 8 PVRST 32 Static Arp Entries 512 ARP Entries 512 Static Routes 64 Dynamic Routing 512 IGMP Multicast Groups 256 Policy Based Automation Sí Quality of Service ACL mapping and marking of ToS/DSCP (COS) ACL mapping to priority queue Honoring DSCP and 802.1p(CoS) Priority queue management using Weighted Round Robin (WRR), Strict Priority (SP) and a combination of WRR and SP ACL mapping marking of 802.1p DiffServ support Traffic shaping/metering Traffic Management ACL-based inbound rate limiting policies Inbound rate limiting per port Broadcast, multicast and unknown unicast rate limiting Outbound rate limiting per port/queue Security 802.1x authentication DHCP snooping Radius/Tacacs/Tacacs+ Secure shell Local username/password MAC authentication RADIUS authentication/authorization Authentication, Authorization, and Accounting (AAA) Secure copy (SCP) Management cnMaestro (cloud management) DHCP autoconfiguration Embedded DHCP server Industry standard Command Line Interface (CLI) Embedded web management (HTTP/HTTPS) Out of band Ethernet management client/server SSH /SSH v2 SNMP v1v2 System Network Time Protocol (SNTP) Auto Edge / Auto Attach Display log messages multiple terminals Telnet client/server Layer 2 Feature Set 802.1s multiple spanning tree VLAN, Port, Protocol, 802.1q 802.1d 802.1x authentication Auto MDI/MDIX Bpdu Guard, Root Guard IGMP Snooping v1/v2/v3, Fast Leave LLDP/LLDP Med IGMP Proxy Static MAC Flow Control per port Per VLAN STP (PVST/PVRST) Port Mirroring: port based, ACL based, VLAN based Port Isolation/Private VLAN Edge Link Aggregation Groups (Static/LACP) Rate Limiting/Storm Control Jumbo frame (9k) DHCP Snooping BPDU filtering Broadcast/Multicast/Unlearned Unicast (Storm Control) DoS Protection Ping/TraceRoute/ICMPv6 Layer 3 Feature Set Inter Vlan Routing Static ARPs Static Routes DHCP Relay RIPv1/v2 OSPFv2 Route Redistribution Management cnMaestro (cloud management) Industry standard Command Line Interface (CLI) DHCP Client Embedded web management (HTTP/HTTPS) Embedded DHCP server USB file management and storage Out of Band Ethernet Management SSH /SSH v2 SNMP v1/v2/v3 DHCP relay Simple Network Time Protocol (SNTP) Local/remote system logging Policy Based Automation Display log messages multiple terminals TFTP/SFTP Telnet client/server IPv6 management Password management Autoinstall support for firmware images and config files VLAN Support IEEE 802.1W—Rapid spanning tree compatibility IEEE 802.3—10BASE-T IEEE 802.3u—100BASE-T IEEE 802.3ab—1000BASE-T Bridged Local Area Networks - Amendment 07: Multiple Registration Protocol IEEE 802.3ac—VLAN tagging IEEE 802.3ad—Link aggregation IEEE 802.3x —Flow control Static Routing IEEE 802.1Q-2003 RFC 4541—Considerations for Internet Group Management Protocol (IGMP) Snooping Switches ANSI/TIA-1057—LLDP-Media Endpoint Discovery (MED) Advanced Layer-2 Features Authentication, Authorization, and Accounting (AAA) Broadcast/Multicast/Unknown unicast storm recovery DHCP Snooping IGMP Snooping Querier Independent VLAN Learning (IVL) support Jumbo Ethernet frame support Port MAC locking Port mirroring Protected ports Static MAC filtering Layer-3 Features RFC 2131 – DHCP Relay RFC 2328 – OSPF Version 2 RFC 2453 – RIP Version 2 Flash Storage 128MB Red y protocolos USB Sí Out-of-Band Management Port Sí Port Based VLANs 4K LEDs Per Port Link/Activity Max PoE+ Power Per Port No aplica Alimentación PoE+ Enabled Ports (802.3af/at) No aplica Alimentación 100-240VAC Max Switch Power (with Traffic) 38.88W PoE+ Power Budget No aplica PoE+ Voltage No aplica Dimensiones y montaje Rack mount kit Sí MAC Address Table Size 16K Peso 3.6kg (7.93lb) Dimensiones 44 x 4.4 x 25 cm (17.3 x 1.75 x 9.85 in) Rack Mountable Yes 1U Condiciones de uso Ingress/Egress ACL 128 Acoustic Noise dBA Per Switch (Ambient Temperature) 40.9dB - < 33°C 44.2dB - 30°C-40°C 47.3dB - >43°C Temperature ranges 0°C to +50°C (+32°F to +122°F) Humedad de funcionamiento +55° at 95% RH Temperatura de almacenamiento 40°C to +70°C (-40°F to +158°F) Sistema MTBF 393,648 CPU Speed 800Mhz Core Switching Features IEEE 802.1AB—Link Layer Discovery Protocol (LLDP) IEEE 802.1D—Spanning tree compatibility IEEE 802.1p—Ethernet priority with user provisioning and mapping IEEE 802.1s—Multiple spanning tree compatibility IEEE 802.1Q—Virtual LANs with port-based VLANs IEEE 802.1X—Port-based authentication