Cambium MXEX2052GxPA10 Interruptor Ethernet inteligente de 48 puertos 1G y 4 SFP+ con gestión en la nube 48 puertos 1G 4 puertos SFP+ PoE+ habilitado Gestión cnMaestro Soporte VLAN ACL y QoS Mejora el rendimiento de tu red reduciendo drásticamente los tiempos y costes de aprovisionamiento y gestión. Este interruptor inteligente está diseñado para ofrecer una experiencia óptima a usuarios y dispositivos, garantizando una red fiable y segura. Ideal para equipos de TI, MSPs y operadores que buscan simplicidad, flexibilidad y automatización en el despliegue de nuevos servicios. La solución de red en la nube de Cambium Networks, integrada con cnPilot y cnMatrix, entrega una red empresarial unificada de alta calidad. Simplifica el despliegue y la operación, permitiendo un perfilado automático de dispositivos y una configuración sin contacto. Disfruta de una monitorización fácil, resolución de problemas ágil y una operación ininterrumpida incluso si se pierde la conexión con la nube. Especificaciones técnicas General Quality of Service ACL mapping and marking of ToS/DSCP (COS) ACL mapping to priority queue Honoring DSCP and 802.1p(CoS) Priority queue management using Weighted Round Robin (WRR), Strict Priority (SP) and a combination of WRR and SP ACL mapping marking of 802.1p DiffServ support Traffic shaping/metering Traffic Management ACL-based inbound rate limiting policies Inbound rate limiting per port Broadcast, multicast and unknown unicast rate limiting Outbound rate limiting per port/queue Security 802.1x authentication DHCP snooping Radius/Tacacs/Tacacs+ Secure shell Local username/password MAC authentication RADIUS authentication/authorization Authentication, Authorization, and Accounting (AAA) Secure copy (SCP) Management cnMaestro (cloud management) DHCP autoconfiguration Embedded DHCP server Industry standard Command Line Interface (CLI) Embedded web management (HTTP/HTTPS) Out of band Ethernet management client/server SSH /SSH v2 SNMP v1v2 System Network Time Protocol (SNTP) Auto Edge / Auto Attach Display log messages multiple terminals Telnet client/server Layer 2 Feature Set 802.1s multiple spanning tree VLAN, Port, Protocol, 802.1q 802.1d 802.1x authentication Auto MDI/MDIX Bpdu Guard, Root Guard IGMP Snooping v1/v2/v3, Fast Leave LLDP/LLDP Med IGMP Proxy Static MAC Flow Control per port Per VLAN STP (PVST/PVRST) Port Mirroring: port based, ACL based, VLAN based Port Isolation/Private VLAN Edge Link Aggregation Groups (Static/LACP) Rate Limiting/Storm Control Jumbo frame (9k) DHCP Snooping BPDU filtering Broadcast/Multicast/Unlearned Unicast (Storm Control) DoS Protection Ping/TraceRoute/ICMPv6 Layer 3 Feature Set Inter Vlan Routing Static ARPs Static Routes DHCP Relay RIPv1/v2 OSPFv2 Route Redistribution Management cnMaestro (cloud management) Industry standard Command Line Interface (CLI) DHCP Client Embedded web management (HTTP/HTTPS) Embedded DHCP server USB file management and storage Out of Band Ethernet Management SSH /SSH v2 SNMP v1/v2/v3 DHCP relay Simple Network Time Protocol (SNTP) Local/remote system logging Policy Based Automation Display log messages multiple terminals TFTP/SFTP Telnet client/server IPv6 management Password management Autoinstall support for firmware images and config files VLAN Support IEEE 802.1W—Rapid spanning tree compatibility IEEE 802.3—10BASE-T IEEE 802.3u—100BASE-T IEEE 802.3ab—1000BASE-T Bridged Local Area Networks - Amendment 07: Multiple Registration Protocol IEEE 802.3ac—VLAN tagging IEEE 802.3ad—Link aggregation IEEE 802.3x —Flow control Static Routing IEEE 802.1Q-2003 RFC 4541—Considerations for Internet Group Management Protocol (IGMP) Snooping Switches ANSI/TIA-1057—LLDP-Media Endpoint Discovery (MED) Advanced Layer-2 Features Authentication, Authorization, and Accounting (AAA) Broadcast/Multicast/Unknown unicast storm recovery DHCP Snooping IGMP Snooping Querier Independent VLAN Learning (IVL) support Jumbo Ethernet frame support Port MAC locking Port mirroring Protected ports Static MAC filtering Layer-3 Features RFC 2131 – DHCP Relay RFC 2328 – OSPF Version 2 RFC 2453 – RIP Version 2 Core Switching Features IEEE 802.1AB—Link Layer Discovery Protocol (LLDP) IEEE 802.1D—Spanning tree compatibility IEEE 802.1p—Ethernet priority with user provisioning and mapping IEEE 802.1s—Multiple spanning tree compatibility IEEE 802.1Q—Virtual LANs with port-based VLANs IEEE 802.1X—Port-based authentication