Envíos a toda España Pago seguro mediante Redsys Stock actualizado Atención personalizada

Yealink W90DM Base controladora para sistema DECT multicell 1 ud por sistema Admite hasta 60 bases W90B y 100 terminales

1 / 1

Yealink W90DM Base controladora para sistema DECT multicell 1 ud por sistema Admite hasta 60 bases W90B y 100 terminales

Fabricante Yealink
290,07 €

Base imponible 239,73 € + 21 % de IVA

SKUIBT-INB22910
Envíos a toda EspañaEntrega según disponibilidad
Pago seguroTarjeta mediante Redsys
Stock actualizadoEn stock
IVA incluidoPrecio final con impuestos

Descripción

Yealink W90DM Gestor centralizado para sistemas DECT multicelda que soporta hasta 60 bases y 250 terminales Roaming sin interrupciones Cobertura exterior 300 m Sincronización aire y LAN Códec Opus PoE clase 1 Agenda LDAP/XML El sistema Yealink W90DM es la solución ideal para organizaciones que requieren una comunicación móvil robusta y escalable. Gracias a su arquitectura multicelda, garantiza una cobertura de voz y datos continua en grandes espacios como almacenes, hospitales o hoteles, eliminando las zonas muertas típicas de las redes convencionales. Este controlador admite hasta 60 estaciones base y permite la gestión centralizada de 250 terminales simultáneos. Con tecnología CAT-iq2.0 y codecs de alta calidad como Opus, ofrece una experiencia de audio cristalina y una seguridad reforzada mediante protocolos TLS y SRTP, asegurando que cada llamada sea clara y privada. Especificaciones técnicas Características El sistema multicelda IP DECT W90 está formado por el gestor DECT W90DM y por la estación base W90B (no incluida, el gestor puede soportar hasta 60 estaciones base) Admite sincronización por aire y LAN Roaming y Hnadover sin interrupciones Hasta 60 estaciones base por controlador ( Hasta 250 terminales (4 por base) Hasta 250 cuentas SIP (8 por base, 2 por terminal) Hasta 250 llamadas simultáneas (8 por base,2 por terminal) Soporta XML/LDAP/Agenda Remota Admite directorio XSI / registro de llamadas XSI Antena externa, cobertura de radio DECT de hasta 50 m en interiores y 300 m en exteriores Soporta Opus Admite SRTP / SIPS / TLS, LDAP (s) y HTTPS Soporta PoE Compatible con teléfonos Yealink W56H/W53H/W59R/CP930W/T42S+DD10K/T54W+DD10K Sincronización por aire y LAN (transferencia y roaming sin problemas) Hasta 2 llamadas simultáneas por teléfono Retención de llamadas, transferencia de llama-das, Conferencia a 3 Alternar llamadas Llamada en espera, silenciar, silencio, DND Identificador de llamadas con nombre y número Llamada anónima, Rechazar llamadas anónimas Desvío de llamadas (siempre/ocupado/sin re-spuesta) Marcación rápida, Mensaje de voz, rellamada Indicador de mensajes en espera (MWI) Música en espera (basado en servidor) Agenda local hasta 100 entradas por Handset Agenda Remota/LDAP/Agenda XML Buscar en / importar / exportar un directorio Historial de llamadas (todas/perdidas/realizadas/recibidas) Restablecer ajustes de fábrica, Reiniciar Bloqueo de teclado, Llamada de emergencia Directorio BroadSoft, registro de llamadas BroadSoft Sincronización de teclas de función Broadworks Shared Call Appearance (SCA) Navegador XML Registro por IPUI Niveles de acceso Provisión automática a través de TFTP/FTP/HTTP/HTTPS/RPS Aprovisionamiento automático con PnP Actualización del auricular OTA (por el aire) Configuración navegador/teléfono/aprovisonamiento automático Rastreo de paquetes y exportación del log del sistema Altavoz dúplex completo Compatibilidad con audífonos (HAC) DTMF Códec de banda ancha Opus, AMR-WB (opcion-al), G.722 Códec de banda estrecha AMR-NB (opcional), PCMU, PCMA, G.726, G.729, iLBC VAD, CNG, AGC, PLC, AJB Características de red SIP v1 (RFC2543), v2 (RFC3261) SNTP/NTP VLAN (802.1Q y 802.1P) 802.1x, LLDP Cliente STUN (Cruce NAT) UDP/TCP/TLS Asignación de IP estática/DHCP Compatible con copia de seguridad en servidor proxy de salida Open VPN Seguridad de capa de transporte (TLS1.0/TLS1.1/TLS1.2) HTTPS (servidor/cliente), SRTP (RFC3711) Digest authentication using MD5/MD5-sess Archivo de configuración segura a través de en-criptado AES Compatible con SHA256/SHA512/SHA384 Bandas de frecuencias 1880-1900 MHz (Europa), 1920-1930 MHz (EE. UU.) Normativas DECT CAT-iq2.0 1 puerto Ethernet RJ45 10/100 M Alimentación por Ethernet (PoE, IEEE 802.3af), clase 1 Características físicas Alcance en interiores 30m~50m (en condiciones óptimas) Alcance en exteriores 300 m (en condiciones óptimas) Montable en pared Tres indicadores LED en el W90DM/W90B 1 x LAN (Alimentación & Red) LED 1 x Role-LED 1 x DECT LED Adaptador de CA de Yealink Entrada CA 100-240 V y salida CC 5 V/1,2 A Color Blanco Perla Dimensiones 134mm x 100mm x 28mm Humedad de funcionamiento 10~95% Temperatura de funcionamiento 0~+40°C (+32~104ºF) Característica del embalaje Contenido de la caja W90DM Tornillos y tacos Guía de inicio rápido Adaptador de corriente (Opcional)
Productos relacionados

Alternativas similares

Completa tu compra

También te puede interesar