Envíos a toda España Pago seguro mediante Redsys Stock actualizado Atención personalizada

Yealink W71P Teléfono inalámbrico DECT IP + Base con PSU

Fabricante Yealink
98,97 €

Base imponible 81,79 € + 21 % de IVA

SKUIBT-INB28109
Envíos a toda EspañaEntrega según disponibilidad
Pago seguroTarjeta mediante Redsys
Stock actualizadoEn stock
IVA incluidoPrecio final con impuestos

Descripción

Yealink W71P Terminal inalámbrico DECT IP W71H + Base DECT W70B con PSU (admite PoE). Pantalla blanco y negro 1.8'' 128x160. 10 cuentas SIP. 20 llamadas simultáneas. Hasta 10 handset inalámbricos (compatible con W70B, W90B, W73P, W76P, W80B, W60B, W60P, W56P, W53P, W74P, W71P...). Carga rápida. Cancelación de ruido. Yealink W71P Teléfono inalámbrico DECT IP con base de carga y pantalla monocroma de 1,8" 10 cuentas SIP 20 llamadas simultáneas Hasta 10 auriculares Audio HD Reducción de ruido Pantalla 1,8" El Yealink W71P es la solución ideal para pequeñas y medianas empresas que buscan movilidad y flexibilidad sin complicaciones. Este teléfono inalámbrico elimina los costes de cableado adicional y permite registrar hasta 10 terminales, ofreciendo una experiencia de comunicación estable y profesional. Gracias a su diseño compacto y base de carga incluida, es fácil de instalar en cualquier entorno de oficina o hogar. Disfruta de llamadas de voz cristalinas con tecnología de cancelación de ruido avanzada y códecs de alta calidad que se adaptan a cualquier condición de red. La gestión de llamadas es perfecta para usuarios en movimiento, combinando la fiabilidad DECT con la potencia de SIP. Además, cuenta con aprovisionamiento automático y actualizaciones OTA para mantener tu sistema siempre actualizado y seguro. Especificaciones técnicas Características físicas Alcance en interiores 50m (en condiciones óptimas) Alcance en exteriores 300 m (en condiciones óptimas) Tiempo Standby 340 horas (en condiciones óptimas) Tiempo de conversación 30 horas Pantalla a blanco y negro de 1.8 90 x 65 Montaje en pared o escritorio LCD retroiluminado, tecla retroiluminada Modo ECO de ahorro de energía / Modo ECO + Teclado retroiluminado con 25 teclas Teclado de teléfono ITU estándar, 12 teclas,4x3, con tecla de asterisco y almohadilla 5 teclas de navegación (izquierda, derecha,arriba, abajo, OK) 2 softkeys 6 teclas de función (Altavoz, mensaje, Descuelgue, Cancelar, TRAN, Silencio) 6 teclas de acceso directo Tres indicadores LED en el W70B 1 led de registro 1 led de estado de red 1 led indicador de energía Adaptador de CA de Yealink Color Auricular Gris espacial Base: Gris Clásico Dimensiones del teléfono 144.5 mm x 48 mm x21 mm Tamaño de la estación base 130mm x 100mm x25.1mm Humedad de funcionamiento 10-95% Temperatura de funcionamiento(Auricular) 10~+50°C (+14~122°F) Temperatura de almacenamiento(Auricular) 30~70°C (-22~158°F) Características de red SIP v1 (RFC2543), v2 (RFC3261) SNTP/NTP VLAN (802.1Q y 802.1P) 802.1x, LLDP Cliente STUN (Cruce NAT) UDP/TCP/TLS Asignación de IP Static/DHCP Compatible con copia de seguridad en servidor proxy de salida Open VPN Transport Layer Security (TLS) HTTPS (servidor/cliente), SRTP (RFC3711) Digest authentication using MD5/MD5-sess Archivo de configuración segura a través de encriptado AES Compatible con SHA256/SHA512/SHA384 Modo de configuración de tres niveles Admin /Var / Usuario Bandas de frecuencias 1 puerto Ethernet RJ45 10/100 M Alimentación por Ethernet (PoE, IEEE 802.3af),clase 1 Características Audio HD Soporta hasta 10 terminales Hasta 20 llamadas simultáneas (2 llamadas simultáneas por terminal) Base de carga incluida y base de sobremesa/mural 35 horas de autonomía Reducción flexible del ruido Tiene una pantalla monocroma de 1,8". 9 melodías de timbre Salvapantallas Múltiples idiomas Provisión automática a través de TFTP/FTP/HTTP/HTTPS/RPS Aprovisionamiento automático con PnP Actualización del auricular OTA (por el aire) Configuración navegador/teléfono/aprovisonamiento automático Rastreo de paquetes y exportación del log del sistema Altavoz dúplex completo Compatibilidad con audífonos (HAC) FNR (reducción de ruido flexible) / cancelación de ruido Control de volumen de llamada 5 niveles Control de volumen de timbre 5 niveles+ apagado Tonos de aviso múltiples Advertencia acústica de batería baja DTMF Códec de banda ancha AMR-WB (opcional),G.722 Códec de banda estrecha AMR-NB (opcional),PCMU, PCMA, G.726, G.729, iLBC VAD, CNG, AGC, PLC, AJB W56H soportan AEC (Acoustic Echo Cancellation) Compatible con VQ-RTCPXR (RFC6035), RT-CP-XR Característica del embalaje Contenido de la caja W70B Base estación Soporte de mesa Base de carga Adaptador de corriente Cable Ethernet Batería recargable Guía de inicio rápido Cantidad/CTN 10 PCS Dimensiones del envoltorio 502mm x 362mm x215mm Dimensiones de la caja 205mm x 176mm x95mm
Productos relacionados

Alternativas similares

Completa tu compra

También te puede interesar