Envíos a toda España Pago seguro mediante Redsys Stock actualizado Atención personalizada

Yealink SIP-T31W Teléfono IP clásico

1 / 1

Yealink SIP-T31W Teléfono IP clásico

Fabricante Yealink
71,28 €

Base imponible 58,91 € + 21 % de IVA

SKUIBT-INB27524
Envíos a toda EspañaEntrega según disponibilidad
Pago seguroTarjeta mediante Redsys
Stock actualizadoEn stock
IVA incluidoPrecio final con impuestos

Características

Información relevante para otros productos
Ver 2 características técnicas adicionales
Velocidad de red
5 Gbps
PoE
Sí

Descripción

Yealink SIP-T31W Teléfono IP de entrada con pantalla LCD gráfica de 2,3'' y Wi-Fi integrado Wi-Fi 2.4G/5G Pantalla LCD 132x64 2 cuentas SIP Conferencia 5 vías Alimentación PoE Voz HD El Yealink SIP-T31W es un teléfono IP de nivel de entrada diseñado para ofrecer una experiencia visual clara y moderna. Su pantalla gráfica LCD de 2,3 pulgadas con retroiluminación facilita la navegación intuitiva, mientras que el Wi-Fi de doble banda integrado garantiza una conexión inalámbrica rápida y estable para mantenerse siempre conectado en cualquier entorno de oficina. Maximice la productividad con soporte para hasta dos cuentas VoIP simultáneas y conferencias locales de 5 vías. Gracias a su sistema de sonido HD y filtros de ruido inteligentes, asegura conversaciones claras tanto en recepción como en transmisión. Además, su diseño con soporte multiángulo y compatibilidad con auriculares lo convierten en una herramienta versátil para diferentes situaciones de trabajo. Especificaciones técnicas General Voz HD Yealink Soporte de códec Opus Hasta 2 cuentas SIP Conferencia local de 5 vías Compatible con YDMP/YMCS Soporte con 2 ángulos ajustables HD voice HD handset, HD speaker DTMF In-band, Out-of-band (RFC 2833) and SIP 2 VoIP accounts Call hold, mute, DND One-touch speed dial, hotline Call forward, call waiting, call transfer Group listening, SMS, emergency call Redial, call return, auto answer Local 5-way conferencing Direct IP call without SIP proxy Ring tone selection/import/delete Set date time manually or automatically Dial plan Integrated screenshots RTCP-XR, VQ-RTCPXR Transmission rate Up to 433Mbps (dynamic) Enhanced DSS Key Local phonebook up to 1000 entries Blocklist XML/LDAP remote phonebook Smart dialing Phonebook search/import/export Call history dialed/received/missed/forwarded Busy Lamp Field (BLF), Bridged Line Appearance (BLA) Anonymous call, anonymous call rejection Hot-desking, voice mail Flexible seating Call park, call pickup Executive and Assistant Centralized call recording Visual voice mail Call recording LED for call and message waiting indication Caller ID with name and number 2 line keys with LED 6 features keys transfer, message, headset, 5 navigation keys Volume control keys Configuration browser/phone/auto-provision Auto provision via FTP/TFTP/HTTP/HTTPS for mass deploy Auto-provision with PnP Zero-sp-touch, TR-069 Reset to factory, reboot Package tracing export, system log SIP v1 (RFC2543), v2 (RFC3261) Call server redundancy supported NAT traversal STUN mode Proxy mode and peer-to-peer SIP link mode IP assignment static/DHCP HTTP/HTTPS web server Time and date synchronization using SNTP UDP/TCP/DNS-SRV (RFC 3263) QoS 802.1p/Q tagging (VLAN), Layer 3 ToS SRTP for voice Transport Layer Security (TLS 1.3) HTTPS certificate manager AES encryption for configuration file (AES256) Digest authentication OpenVPN, IEEE802.1X, L2TP VPN IPv6 LLDP/CDP/DHCP VLAN ICE WPA2/WPA3 Secure boot GARP (Generic Attribute Registration Protocol) Yealink SIP-T31W IP phone Handset with handset cord Stand (not applicable to US wall plate Standard) Quick Start Guide Pantalla gráfica LCD de 2,3" y 132x64 píxeles con retroiluminación Firmware unificado Package content Red y protocolos Conmutador Ethernet 10/100M de dos puertos Compatibilidad con auriculares inalámbricos EHS XML Browser, action URL/URI Network standard IEEE802.11a/b/g/n/ac Intuitive user interface with icons and soft keys Multilingual user interface 2 x RJ45 10/100M Ethernet ports Power over Ethernet (IEEE 802.3af), class 2 1 x RJ9 (4P4C) handset port 1 x RJ9 (4P4C) headset port Ethernet Cable (optional) Alimentación Soporte PoE Power saving External Yealink AC adapter Consumo 1.3-1.7 W Consumo 2-2.6 W Power Adapter Imagen y óptica Smart Noise Filtering VAD, CNG, AEC, PLC, AJB, AGC 2.3” 132x64-pixel graphical LCD with backlight Dual-color (red or green) illuminated LEDs for line status information Phone lock for personal privacy protection Dimensiones y montaje Montaje en pared Color Classic Grey Wall mountable Dimensiones 188 × 189 × 162 × 50 mm Vídeo y audio Wideband codec G.722 Narrowband codec PCMU (G.711µ), PCMA(G.711A), G.723.1, G.729, G.729A, G.729B,G.729AB, G.726, iLBC Full-duplex hands-free speakerphone with AEC Inalámbrico Wi-Fi 2.4G/5G de doble banda integrada (802.11a/b/g/n/ac) Built-in dual band Wi-Fi Frequency range 2.4GHz/5.0GHz Condiciones de uso Humedad de funcionamiento 10-95% Temperatura de funcionamiento -10 to +45°C (+14 to 113°F) Temperatura de almacenamiento -30 to +70°C (-22 to +158°F)
Productos relacionados

Alternativas similares

Completa tu compra

También te puede interesar