Envíos a toda España Pago seguro mediante Redsys Stock actualizado Atención personalizada

Yealink CP935W Sistema de audioconferencia HD, DECT y WiFi, con PSU y batería

1 / 1

Yealink CP935W Sistema de audioconferencia HD, DECT y WiFi, con PSU y batería

Fabricante Yealink
563,06 €

Base imponible 465,34 € + 21 % de IVA

SKUIBT-INB25579
Envíos a toda EspañaEntrega según disponibilidad
Pago seguroTarjeta mediante Redsys
Stock actualizadoÚltimas unidades
IVA incluidoPrecio final con impuestos

Descripción

Nota: existe una versión con base DECT incluida, puede verla pulsando en este enlace Yealink CP935W Teléfono de conferencia inalámbrico HD con pantalla táctil, batería integrada y micrófono de 360° Pantalla táctil de 4 pulgadas Batería de 7800 mAH Captación de voz de 360° Wi-Fi y Bluetooth integrados Audio HD con cancelación de eco Ideal para salas pequeñas El CP935W redefine la experiencia de audioconferencia en entornos corporativos modernos. Gracias a su matriz de seis micrófonos, garantiza una captación de voz omnidireccional de 360 grados, asegurando que cada participante sea escuchado con claridad cristalina, independientemente de su posición en la sala. Diseñado para la máxima flexibilidad, este dispositivo combina conectividad Wi-Fi de doble banda y Bluetooth para facilitar reuniones híbridas sin complicaciones. Su batería de larga duración y resistencia a manchas lo convierten en la solución perfecta para salas de reuniones pequeñas y medianas que requieren fiabilidad y un acabado profesional. Especificaciones técnicas Características avanzadas Compatible con micrófono de expansión inalámbrico Bluetooth CPW25 (*en futuras actualizaciones) Compatible con la plataforma de gestión de dispositivos de Yealink Optimal HD audio Yealink Noise Proof Technology Smart Noise Filtering 20-foot (6-meter) microphone pickup range Apply to small to medium conference room Built-in 6-microphone array for voice pickup Loudspeaker Frequency 100-20,000 Hz Volume 94dB at 0.5-m peak volume 56mm diameter and 5w speaker Full-duplex speakerphone with AEC Echo cancellation tail length is up to 320ms Background noise suppression Codecs G722, G722.1C, G726, G.729, G.729A, DTMF In-band, Out-of-band (RFC 2833) and SIP VAD, CNG, PLC, AJB, AGC 1 SIP account Call hold, mute, DND, call recording, hotline 5-way conference call Redial, call waiting, emergency call Call forward, call transfer, call return, dial plan Ring tone selection/import/delete Set date time manually or automatically Volume adjustment Pairing via Bluetooth Create meeting directly Join meeting seamlessly Active Speaker Local phonebook up to 1000 entries XML/LDAP remote phonebook Intelligent search method Phonebook search/import/export Call history dialed/received/missed/forward Block Busy Lamp Field (BLF) Multicast paging Intercom Anonymous call Anonymous call rejection Voice mail Distinctive ringtone Call pickup 4” 480x800 capacitive touch screen Volume key Home button Built-in Wi-Fi (2.4GHz/5GHz, 802.11a/b/g/n) Built-in Bluetooth 4.2 1 x USB 2.0 Type-C device port 1 x Security slot SIP v1 (RFC2543), v2 (RFC3261) SIP server redundancy supported IPv4/IPv6 NAT traversal STUN mode Proxy mode and peer-to-peer SIP link mode HTTP/HTTPS web server Time and date synchronization using SNTP UDP/TCP/DNS-SRV (RFC 3263) SRTP for voice encryption Transport Layer Security (TLS1.3) HTTPS certificate manager AES encryption for configuration file (AES256) Digest authentication using MD5/MD5-sess OpenVPN, L2TP VPN WPA2 Secure boot Configuration browser/phone/auto-provision/Yealink Device Management Platform Auto provision via FTP/TFTP/HTTP/HTTPS for mass deployment Auto-provision with PnP Zero-sp-touch, TR-069 Reset to factory, reboot Package tracing export, system log Color Black Wi-Fi range Up to 300 meters, depends on Wi-Fi router PSU 2.2~6W Battery capacity 7800mAH Charging time 4 hours Up to 75 hours standby time in Wi-Fi mode (in ideal conditions) Up to 20 hours talk time (in ideal conditions) Dimensiones 288.6mm*285.2mm*63.9mm Humedad de funcionamiento 10~90% Temperatura de almacenamiento 10~40°C (+14~104°F) Package content Yealink CP935W IP conference phone Charger cradle Yealink Power Adapter Wireless Microphone CPW25 (Optional) Quick Start Guide Características generales Pantalla táctil capacitiva de 4 pulgadas Carcasa negra, resistente al agua/aceite/manchas Capacidad de la batería 7800 mAH, tiempo de carga: 4 horas Hasta 75 horas de tiempo de espera en modo Wi-Fi (en condiciones ideales) Hasta 20 horas de conversación (en condiciones ideales) Audio HD óptimo Tecnología Yealink a prueba de ruido, filtrado inteligente de ruido Rango de captación de micrófono de 20 pies (6 metros) Matriz de 6 micrófonos integrados para captación de voz de 360 ​​grados Altavoz dúplex completo con AEC Características Matriz de 6 micrófonos, captación de voz de 360° Compatibilidad con el modo Wi-Fi (2,4 GHz/5 GHz, 802.11a/b/g/n) Batería recargable incorporada Ideal para casos de uso BYOD Pantalla Multitáctil de 4 pulgadas Batería integrada Conectividad Bluetooth/Wi-Fi integrado 1 puerto USB 2.0 tipo C Características del teléfono Llamada de conferencia de 5 vías
Productos relacionados

Alternativas similares

Completa tu compra

También te puede interesar