Envíos a toda España Pago seguro mediante Redsys Stock actualizado Atención personalizada

Tenda D1201 Módem ADSL2+ y Router Neutro WiFi 2.4GHz:300Mbps+5GHz:900Mbps, 1x LAN/WAN 10/100/1000Mbps, 3x LAN 10/100/1000, 2x

1 / 1

Tenda D1201 Módem ADSL2+ y Router Neutro WiFi 2.4GHz:300Mbps+5GHz:900Mbps, 1x LAN/WAN 10/100/1000Mbps, 3x LAN 10/100/1000, 2x

Fabricante Tenda
57,57 €

Base imponible 47,58 € + 21 % de IVA

SKUIBT-INB8628
Envíos a toda EspañaEntrega según disponibilidad
Pago seguroTarjeta mediante Redsys
Stock actualizadoEn stock
IVA incluidoPrecio final con impuestos

Características

Información relevante para otros productos
Ver 2 características técnicas adicionales
WiFi
WiFi 5
Velocidad de red
5 Gbps

Descripción

Tenda D1201 Módem ADSL2+ y router neutro WiFi dual banda AC1200 con dos antenas externas de 7 dBi para una conexión estable WiFi AC1200 Dual Band 2.4/5 GHz 3 puertos LAN Gigabit 1 puerto WAN/LAN 2 antenas 7 dBi PPPoE incluido Este dispositivo combina la funcionalidad de módem ADSL2+ con la de router inalámbrico en un solo equipo compacto. Gracias a su diseño dual banda, ofreces una red WiFi robusta que cubre las necesidades de tus dispositivos móviles y de escritorio simultáneamente, garantizando una navegación fluida tanto en la banda de 2.4 GHz como en la de 5 GHz. Configurado de fábrica para funcionar como router neutro, el D1201 elimina la necesidad de un proveedor de internet específico, permitiéndote conectar cualquier línea telefónica ADSL. Cuenta con seguridad avanzada, control parental y capacidad para compartir archivos a través de su puerto USB, convirtiéndolo en la solución ideal para hogares que buscan autonomía y rendimiento sin complicaciones. Especificaciones técnicas Especificaciones de hardware Protocolos y estándares IEEE 802.3, 802.3u, 802.3ab Full-rate ANSI T1.413 Issue 2 ITU-T G.992.1 (G.DMT) ITU-T G.992.2 (G.Lite) ITU-T G.994.1 (G.hs) ITU-T G.995.1 ITU-T G.992.3 (G.dmt.bis) Annex A/L/M ITU-T G.992.4 (G.lite.bis) ITU-T G.992.5 Annex A/M ATM Forum UNI3.1/4.0 PPP over ATM (RFC 2364) PPP over Ethernet (RFC 2516) IPoA (RFC 1577) MER/IPoE (RFC 1483 Routed) Bridge (RFC 1483 Bridge) Interfaz 1 × RJ11 1 × USB 2.0 1 × Toma de alimentación 3 × Puertos LAN de 10/100/1000 Mbps con autonegociación (Auto MDI/MDIX) 1 × Puerto intercambiable WAN/LAN de 10/100/1000 Mbps con autonegociación (Auto MDI/MDIX) Antena 2 × Antenas omnidireccionales externas desmontables de 7 dBi 2 × Antenas internas de 3 dBi Botón 1 × Botón Reset/WPS 1 × Interruptor de encendido/apagado (On/Off) Alimentación Entrada: 100-240 V 50/60 MHz Salida: 12 V CC 1,5 A Dimensiones (L*An*Al) 192*192*40 mm LED Power, SYS, Internet, DSL, WLAN, WPS, LAN (1,2,3,4), USB. Medios de transmisión Cat.5, Cat.5e, Cat.6, línea telefónica Otros Temperatura Temperatura de funcionamiento: 0 ℃ ~ 40 ℃ (32 ℉ ~ 104 ℉) Temperatura de almacenamiento: -40 ºC ~ 70 ºC (-40 ℉ ~ 158 ℉) Humedad Humedad de funcionamiento: 10 % ~ 90 % HR sin condensación Humedad de almacenamiento: 5 % ~ 90 % HR sin condensación Ajustes predeterminados de fábrica Dirección IP de inicio de sesión: 192.168.1.1 Modo de conexión: ADSL Tipo de conexión a Internet: PPPoE SSID 2,4G: Tenda_xxxxxx SSID 5G: Tenda_5G_xxxxxx ("xxxxxx" representa los últimos seis caracteres de la dirección MAC del dispositivo) Canal 2,4G: Auto Canal 5G: 36 Pool de direcciones IP DHCP: 192.168.1.2 - 192.168.1.254 Certificaciones CE, FCC, RoHS Productos relacionados W900U, W522U, W322E Contenido del paquete 1 × Router módem D1201 Wireless AC1200 ADSL2+ Dual Band 2 × Antenas omnidireccionales externas desmontables de 7 dBi 1 × Adaptador de corriente 1 × Cable Ethernet (RJ45) 2 × Cables telefónicos (RJ11) 1 × Splitter ADSL 1 × CD de recursos 1 × Guía de instalación rápida Características de software Tipo de conexión a Internet IP dinámica, IP estática, PPPoE, PPPoA, IPoA, IPoE Modo de funcionamiento Router módem ADSL2+ o Router inalámbrico NAT SÍ DNS Relé DNS Control de ancho de banda Basado en IP IPv6 Doble pila IPv6 e IPv4 Servidor DHCP SÍ Servidor virtual Reenvío de puertos (Port Forwarding) Host DMZ UPnP. Seguridad SPI Filtrado de MAC / IP / URL Control de acceso VPN Pass-through VPN Passthrough (PPTP/IPSec/L2TP) Enrutamiento estático SÍ Uso compartido de USB Compatible con Samba (almacenamiento) y servidor de impresión IPTV SÍ Registros (Logs) SÍ VLAN Tag VLAN / VLAN por puerto Otros DDNS Dyn-DNS y NO-IP Clonación MAC Control parental Copia de seguridad y restauración de configuraciones Firmware actualizable a través del navegador Características inalámbricas Velocidad inalámbrica 5 GHz: hasta 900 Mbps 2,4 GHz: hasta 300 Mbps Frecuencia 2,4 GHz y 5 GHz Funciones básicas Radio inalámbrica: activada/desactivada Difusión de SSID: activada/desactivada Canal configurable SSID 2,4 GHz: 1-13 Canal configurable SSID 5 GHz: 36-165 Modo de red 2,4 GHz: 11b/g/n mixto (modo predeterminado), 11b/g mixto, 11b, 11g Modo de red 5 GHz: 11a/n mixto (modo predeterminado), 11ac Ancho de banda del canal 2,4 GHz: 20 MHz, 40 MHz Ancho de banda del canal 5 GHz: 20 MHz, 40 MHz, 80 MHz Seguridad WEP de 64/128 bits WPA / WPA2-PSK con cifrado TKIP/AES WPS Filtrado MAC Características D1201 Wireless AC1200 ADSL2+ Dual Band
Productos relacionados

Alternativas similares

Completa tu compra

También te puede interesar