Envíos a toda España
Pago seguro mediante Redsys
Stock actualizado
Atención personalizada
SWITCH GIGA 30PTOS DLINK DGS- 3130-30TS/SI LAYER 3 PN: DGS-3130-30TS/SI EAN: 790069435256
994,92 €
Base imponible 822,25 € + 21 % de IVA
SKUDGS-3130-30TS/SI
Envíos a toda EspañaEntrega según disponibilidad
Pago seguroTarjeta mediante Redsys
IVA incluidoPrecio final con impuestos
Características
Información relevante para otros productos
Descripción
Especificaciones
- Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP+: 4
- Conector fibra óptica: SFP+
- Cantidad de puertos USB 2.0: 1
- Conector eléctrico: AC-in jack
- Control de energía
- Suministro de energía redundante (RPS), soporte: Si
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 30,76 W
- Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 50 °C
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 10 - 90%
- Intervalo de humedad relativa durante almacenaje: 5 - 90%
- Disipación del calor: 104,65 BTU/h
- Protocolos
- Protocolo de Registro GARP VLAN (GVRP): Si
- Protocolo de redundancia de enrutador virtual (VRRP): Si
- Protocolo de routing: RIP
- Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
- Tecnología de cableado ethernet de cobre: 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
- Soporte de control de flujo: Si
- Protocolo de árbol de expansión: Si
- Bloqueo de cabeza de línea (HOL): Si
- Funciones de LAN virtual: Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
- Transmisión de datos
- Tabla de direcciones MAC: 16384 entradas
- Capacidad de conmutación: 168 Gbit/s
- Tasa de reenvío: 125 Mpps
- Jumbo Frames, soporte: Si
- Memoria intermedia de paquetes: 2 MB
- Seguridad
- Características de DHCP: DHCP server, DHCP snooping, DHCP relay, DHCP client
- Lista de Control de Acceso (ACL): Si
- Lista de control de acceso (ACL) de salida: 512
- Lista de control de acceso (ACL) de entrada: 2048
- Algoritmos de seguridad soportados: SNMP, SNMPv3, SSH-2, SSL/TLS
- Protección contra loops: Si
- Protección y filtrado BPDU: Si
- Autenticación: VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
- Protección de superusuario: Si
- Protección mediante contraseña: Si
- Prevención de ataques DoS: Si
- Algoritmos de programación de colas: SP, WRR+SP, Weighted Round Robin (WRR)
- Características de administración
- Tipo de interruptor: Gestionado
- Calidad de servicio (QoS) soporte: Si
- Administración basada en web: Si
- Registro de eventos en sistema: Si
- MIB, soporte: RFC 1213 RFC 4188 RFC 1157, 2571-2576 RFC 1907 RFC 1757, 2819 RFC 2021 RFC 1398, 1643, 1650, 2358, 2665 RFC 2674 802.1p 2233, 2863 IF MIB RFC 2618 RFC 2620 RFC 2925 RFC 2674, 4363 RFC 1065, 1066, 1155, 1156, 2578 RFC 1215 RFC 1212 RFC 1215 RFC 1157, 2571-2576 RFC 4022 RFC 4113 RFC 4293 RFC 2737
- Diseño
- Color del producto: Negro, Gris
- Número de ventiladores: 1 Ventilador(es)
- Certificación: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
- Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): No
- Desempeño
- Apilamiento físico (unidades): 9
- Apilamiento virtual (unidades): 32
- Tiempo medio entre fallos: 900546 h
- Funciones de multidifusión
- Multidifusión, soporte: Si
- Funciones de multidifusión: Controllable multicast
Productos relacionados
Alternativas similares
Completa tu compra
También te puede interesar
Adaptadores de viaje
Últimas unidades
Adaptadores de viaje
Últimas unidades
Adaptadores
Últimas unidades
Adaptadores
Últimas unidades
Hubs y adaptadores
En stock
Adaptadores
Últimas unidades