Envíos a toda España Pago seguro mediante Redsys Stock actualizado Atención personalizada

SWITCH GIGA 24PTOS DLINK DGS-1100-26MPV2 PN: DGS-1100-26MPV2 EAN: 790069453342

443,89 €

Base imponible 366,85 € + 21 % de IVA

SKUDGS-1100-26MPV2
Envíos a toda EspañaEntrega según disponibilidad
Pago seguroTarjeta mediante Redsys
Stock actualizadoSin stock
IVA incluidoPrecio final con impuestos

Características

Información relevante para otros productos
Ver 5 características técnicas adicionales
Velocidad de red
10 Gbps
PoE
Sí
Puertos especiales
Fibra, SFP
Material del chasis
Metálico
Montaje
Enrackable

Descripción

  • Ficha Técnica: DGS-1100-26MPV2

D-Link DGS-1100-26MPV2. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000). Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8 entradas, Capacidad de conmutación: 52 Gbit/s. Estándares de red: IEEE 802.1D,IEEE 802.1w,IEEE 802.3af,IEEE 802.3at. Energía sobre Ethernet (PoE). Montaje en rack

D-Link DGS-1100-26MPV2, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE), Montaje en rack

Funciones de multidifusión
Entradas multidifusión para IPv4 1
Entradas multidifusión para IPv6 1
Número de grupos de multidifusión filtrados 1
Multidifusión, soporte Si
Transmisión de datos
Capacidad de conmutación 52 Gbit/s
Tasa de reenvío 38,69 Mpps
Tabla de direcciones MAC 8 entradas
Jumbo Frames, soporte Si
Conexión
Auto-negociación Si
Auto MDI / MDI-X Si
Bidireccional completo (Full duplex) Si
Soporte de control de flujo Si
Transmisión semidúplex Si
Estándares de red IEEE 802.1D,IEEE 802.1w,IEEE 802.3af,IEEE 802.3at
Soporte VLAN Si
Espejeo de puertos Si
Adición de vínculos Si
Control de transmisión de tormentas Si
Limitar tasa Si
Protocolo de árbol de expansión Si
Bloqueo de cabeza de línea (HOL) Si
Tecnología de cableado ethernet de cobre 10GBASE-T,1000BASE-T
Funciones de LAN virtual Port-based VLAN,Voice VLAN
Características de administración
Capa del interruptor L2
Tipo de interruptor Gestionado
Calidad de servicio (QoS) soporte Si
Administación basada en web Si
Inspección ARP Si
MIB, soporte  RFC768 UDP  RFC791 IP  RFC792 ICMP RFC793 TCP  RFC826 ARP  RFC1213 MIB II  RFC1493 Bridage MIB  RFC1907 SNMPv2 MIB  RFC1215 MIB Traps Convention
Protocolos
Funciones de IPv4 e IPv6 IPv4 FIB
Puertos e Interfaces
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Combo SFP Cantidad de puertos 2
Seguridad
Características de DHCP DHCP client
IGMP Si
Algoritmos de seguridad soportados SSL/TLS
MAC, filtro de direcciones Si
Seguridad de puerto estático Si
Diseño
Montaje en rack Si
Color del producto Negro
Material de la carcasa Metal
Desempeño
MTBF (PoE) 317,777 h
Nivel de ruido 50,5 dB
Memoria Flash 16 MB
Sin ventilador Si
Peso y dimensiones
Peso 2,8 kg
Profundidad 208 mm
Altura 44 mm
Ancho 440 mm
Control de energía
Consumo de energía (max) 454,1 W
Fuente de alimentación incluida Si
Voltaje de entrada AC 100 - 240 V
Frecuencia de entrada AC 50/60 Hz
Condiciones ambientales
Disipación del calor 287 BTU/h
Intervalo de temperatura operativa -10 - 50 °C
Intervalo de temperatura de almacenaje -40 - 70 °C
Intervalo de humedad relativa para funcionamiento 0 - 95%
Intervalo de humedad relativa durante almacenaje 0 - 95%
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) Si
Cantidad de puertos Power over Ethernet (PoE) 24
Potencia por puerto de alimentación a través de Ethernet (PoE) 370 W
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos 24
Productos relacionados

Alternativas similares

Completa tu compra

También te puede interesar