Envíos a toda España Pago seguro mediante Redsys Stock actualizado Atención personalizada

Gigaset Pro N870 IP PRO Concepto de hardware unico, seleccionable por configuración la función - de Dect Manager y/o antena

1 / 1

Gigaset Pro N870 IP PRO Concepto de hardware unico, seleccionable por configuración la función - de Dect Manager y/o antena

Fabricante Gigaset Pro
468,97 €

Base imponible 387,58 € + 21 % de IVA

SKUIBT-INB17979
Envíos a toda EspañaEntrega según disponibilidad
Pago seguroTarjeta mediante Redsys
Stock actualizadoEn stock
IVA incluidoPrecio final con impuestos

Descripción

Nota: no incluye fuente de alimentación ni inyector PoE. Puede usar la fuente N720 PSU EU o cualquier inyector o switch PoE 802.3af. Gigaset Pro N870 IP PRO Concepto de hardware único para sistemas multicelda DECT escalables Roaming y handover sin interrupciones Provisión automática por MAC Compatibilidad con directorios LDAP Encriptación extremo a extremo Soporte hasta 250 terminales Alimentación PoE IEEE 802.3af Interfaz de configuración web Cobertura exterior de 300 m El Gigaset Pro N870 IP PRO redefine la comunicación empresarial con su innovador concepto de hardware único, eliminando la necesidad de separar controladores y antenas. Este sistema escalable garantiza una movilidad fluida y una cobertura robusta, adaptándose perfectamente desde pequeñas oficinas hasta grandes corporaciones con múltiples sedes. Su arquitectura flexible permite combinar diferentes configuraciones para cubrir necesidades específicas, asegurando una integración transparente de terminales y una gestión centralizada eficiente. Disfruta de una calidad de audio superior con codecs avanzados y seguridad garantizada mediante encriptación de señalización y voz. La configuración profesional automática simplifica la instalación, permitiendo que el dispositivo se identifique y registre en la red sin intervención manual. Con soporte para roaming y handover, los usuarios experimentan una transición perfecta entre zonas de cobertura, ideal para entornos dinámicos donde la continuidad de la comunicación es prioritaria. Especificaciones técnicas Características especiales Hasta 250 cuentas (1 para cada usuario) Indicador de MWI configurable Conmutación por error DNS SRV, servidor de failo ver Sincronización a través de DECT, sincronización a través de LAN o modo mixto Estado de conexión DECT sincronizado/no sincronizado con registro SIP Provisión de terminales por IPUI Aplicaciones xHTML uaCSTA (en desarrollo futuro) Conferencia a 3 local (en desarrollo futuro) Syslog Trazas PCAP SNMPv3 CLI interfaz de línea de comandos para determinados casos de servicio Guardar y restaurar Reinicio remoto de estación base mediante procedimiento de alimentación Actualización del firmware desde servidor, basada en archivos, programada y que actualiza automáticamente todas las estaciones base Herramienta de virtualización Software / Máquina virtual para integrar varios sistemas multicelda N870IP Combina sistemas multicelda con el gestor DECT activado Garantiza roaming y handover entre todos los gestores DECT Combina cualquier instalación S y M con una configuración L, XL o incluso XXL. Por tanto, abarca el mercado desde autónomos y pymes, hasta grandes empresas. Detalles del sistema completo en total generales en cuanto a plataformas son Buzón de voz de red Transferencia de llamada atendida, semiatendida, ciega Llamada en espera Retención de llamada/conmutación/reanudación Rechazo de llamada CLIR Reenvío de llamadas CFU, CFNR, CFB Melodía distintiva (interna/externa) Provisión automática Directorios de red a través de LDAP(s) Captura de grupo Hardware Se puede instalar en la pared o el techo Diversidad de antenas 2 LEDs de estado Tecla de reinicio Ethernet RJ45 10/100 Mbp Alimentación por Ethernet PoE IEEE 802.3af clase 1 Fuente de alimentación con modo de ahorro de energía (accesorio opcional, no incluido) Color blanco polar SF9063 Dimensiones 180 mm (largo) x 110 mm (ancho) x 42 mm (alto) Dimensiones y peso Dimensiones (largo x ancho x alto) 223 x 163 x 65 mm Peso aproximado 380 g Color de la carcasa Blanco Dimensiones (largo x ancho x alto) 180 x 110 x 42 mm Peso aproximado 220 g Protección clase IP20 (interior) Temperatura de funcionamiento de +5 a +40 °C Temperatura de almacenamiento de -20 a +70 °C Humedad relativa 20 % - 75 % sin condensación Contenido de la caja Dispositivo principal Folleto de seguridad Tornillos Especificaciones técnicas Conexión a agenda telefónica externa LDAP (hasta 10) Función de búsqueda y búsqueda inversa en línea Compatible con vCard Indicación del número/nombre en las llamadas entrantes, lista de llamadas perdidas, lista de rellamadas Restricción de llamadas (lista negra) DTMF (SIP Info / RFC 2833, en banda) Tonos de línea/progreso de llamada específicos del país CLIP, CNIP Indicación del número/nombre en las llamadas entrantes, llamadas salientes, lista de llamadas perdidas Actualización de nombre a partir de la agenda telefónica local y los directorios en línea (búsqueda automática) Lista de hasta 50 llamadas (perdidas, entrantes y salientes) Indicación de SIP MWI del buzón de voz DECT EN 300 175-x Estándares GAP / CAT-iq 1.0 Cobertura de radio DECT hasta 50 m (interior) y 300 m (exterior) Admite 120 canales DECT TLS1.0/1.1/1.2 para HTTPS y SIP, SIPS SIP (RFC3261, RFC2396, RFC2976) HTTP/ Autenticación Digest (RFC2617) Ubicación de servides SIP (RFC3263) Transferencia de llamadas (RFC5589, RFC3515, RFC3891, RFC3892) MWI (RFC3265, RFC3842) SDP (RFC4566, RFC3264,RFC3555) RTP (RFC3550, RFC3551, RFC3555, RFC2833), SRTP, RTCP IPv4, IPv6 (en futura actualización de firmware), SNTP, DHCP (opción 1, 3, 6, 12, 15, 28, 42, 114, 120), DNS, TCP, UDP, VLAN (IEEE 802.1q) DNS SRV Hasta 10 llamadas simultáneas por base (G.711), 8 llamadas simultáneas por base (G.729ab) y hasta 5 llamadas con audio de banda ancha (G.722) Codecs G.711, G.722, G.729ab VAD/CNG (para G.729ab) QoS (RFC2474, RFC2475) Homologaciones CE Características destacadas Concepto de hardware único, el funcionamiento se define según la configuración Cada sistema multicelda DECT soporta Roaming y handover sin interrupciones en entorno local Agenda telefónica LDAP(s) Configuración automática profesional (provisión automática) Registro de terminales basado en IPUI Compatibilidad con uaCSTA para integración CTI Aplicaciones xhtml de cliente Encriptación de señalización y voz extremo a extremo LEDs frontales de estado y control visual de encendido Sistema distribuido multicelda DECT de tamaño grande - XXL ( , aún no disponible) Función Gestor DECT = on Función estación base DECT= off Software Fácil configuración a través del navegador Configuración fácil para el administrador a través de archivos de configuración Provisión automática para cada usuario a través de la dirección MAC,a través del archivo de configuración XML Actualización/ cambio a una versión anterior del firmware Funciones de copia de seguridad y restauración Conexión a servidores syslog externos Características En instalaciones de hasta 10 Gigaset N870 . seleccionando por software el modo deseado integrador/controlador local o bien satélite/gestor DECT/estación base Cuando hay entre 10 y 60 Gigaset N870 ,
Productos relacionados

Alternativas similares

Completa tu compra

También te puede interesar