Envíos a toda España Pago seguro mediante Redsys Stock actualizado Atención personalizada

D-Link DGS-3000-10TC 10-port 10/100/1000Mbps L2 Managed Gigabit Switch including 2 port Combo SFP - 8-Port 100BaseTX

Fabricante D-Link
139,08 €

Base imponible 114,94 € + 21 % de IVA

SKUIBT-INB7130
Envíos a toda EspañaEntrega según disponibilidad
Pago seguroTarjeta mediante Redsys
Stock actualizadoÚltimas unidades
IVA incluidoPrecio final con impuestos

Características

Información relevante para otros productos
Ver 3 características técnicas adicionales
Velocidad de red
1 Gbps
Número de puertos
10 puertos
Puertos especiales
Fibra, SFP, Combo RJ45/SFP

Descripción

D-Link DGS-3000-10TC Conmutador gestionado de capa 2 de 10 puertos Gigabit con 2 puertos combo SFP 10 puertos 10/100/1000BASE-T 2 puertos combo SFP Protección contra sobretensiones 6 kV Protocolo RSTP y MSTP Enlace agregado 802.3ad Protección ERPS G.8032 Control de acceso 802.1X Listo para IPv6 Este conmutador compacto de 1U ofrece acceso Gigabit ideal para redes de campus y metro. Su diseño optimizado facilita la gestión de cables y mejora la circulación de aire en espacios reducidos. Cuenta con alimentación universal y protección contra rayos, asegurando la continuidad operativa incluso ante fallos eléctricos o condiciones ambientales adversas. Garantiza la disponibilidad de la red mediante detección de bucles y protección contra ataques DoS. Incluye herramientas avanzadas de diagnóstico de cables y gestión remota para reducir costes de mantenimiento. Su soporte nativo para IPv6 y funciones de seguridad como ARP Inspection lo convierten en una solución robusta para entornos críticos que requieren alta fiabilidad y control de tráfico. Especificaciones técnicas General DGS-3000-10TC 10-Port Gigabit L2 Managed Switch including 2 Gigabit combo Number of Ports Less than 16 Ports Type of Ports 10/100/1000 Gigabit Ports Capable of Stacking Virtual Stacking Ability 8 10/100/1000 BASE-T DPS-2002 14.88 Mpps 16K Entries 128 MB 1.5 MB 32 MB 12,288 Bytes Physical 711,565.6 hours 33.8 dB 56.26 Btu/h 16.5 W 9 x 7.68 x 1.73 in (228.5 x 195 x 44 mm) 2.42 lb (1.11 kg) Smart Fan (Turns on at > 26 ˚C Turns off at < 20 ˚C) 32 to 122°F (0 to 50°C) 40 to 158°F (-40 to 70°C ) 10% to 90% RH 5% to 90% RH CB, UL/cUL, BSMI D-Link Single IP Management Up to 32 units per Virtual Stack 16K MAC Address Table Flow Control 802.3x Flow Control HOL Blocking Prevention Jumbo Frames up to 12K bytes 802.1D STP 802.1w RSTP 802.1s MSTP BPDU Filtering Root Restriction Link Aggregation Compliant with 802.1AX and 802.3ad Max. 5 groups, 8 ports per group Supports 1 Mirroring group IGMP Snooping IGMP v1/v2 Snooping, v3 partial support Supports 1024 groups Report Suppression IGMP Authentication IGMP/MLD Proxy Reporting Limited IP Multicast (IGMP Filtering) MLD Snooping MLD v1, MLD v2 partial support Host-based MLD snooping Fast Leave VLAN Group Max. 4094 VLAN MAC-based VLAN GVRP Max. 255 dynamic VLANs 802.1Q Tagged VLAN Double VLAN (Q-in-Q) Selective Q-in-Q ISM VLAN VLAN Translation Voice VLAN VLAN Trunking Asymmetric VLAN Support 1024 ARP Entries Gratuitous ARP IPv6 Neighbor Discovery (ND) Default Route DSCP 802.1p Queue Handling Strict Priority Queue (SPQ) Deficit Round Robin (DRR) SPQ + WRR Supports the following actions for flows Remark 802.1p Priority Tag Remark TOS/DSCP Tag Time-based QoS trTCM srTCM CoS Based on 802.1p Priority Queues VLAN ID MAC Address Ether Type IPv4/v6 Address IPv6 Traffic Class IPv6 Flow Label User-Defined Packet Content ACL based on 802.1p Priority User Defined Packet Content Up to 1024 ingress access rules Time-based ACL ACL Statistics SSH v1/v2 SSL v1/v2/v3 Up to 64 MAC addresses per port Broadcast/Multicast/Unicast Storm Control ARP Inspection IP Inspection DHCP Snooping Traffic Segmentation D-Link Safeguard Engine L3 Control Packet Filtering DHCP Server Screening ARP Spoofing Prevention BPDU Attack Protection DoS Attack Prevention 802.1X Host-based Access Control Dynamic VLAN Assignment MAC-based Access Control (MAC) Web-based Access Control (WAC)1 Japan Web-based Access Control (JWAC) Compound Authentication1 Microsoft® NAP (IPv4/v6) Supports 802.1x NAP Supports DHCP NAP Guest VLAN RADIUS (IPv4/v6) TACACS TACACS+ XTACACS+ Trusted Host RADIUS Accounting TACACS+ Accounting Four-level User Account Cable Diagnostics 802.1ag Connectivity Fault Management (CFM) Y.1731 OAM1 sFlow IEEE 802.3az Energy Efficient Ethernet (EEE) Link Status Cable Length LED Shut-Off System Hibernation Web-based GUI (Supports IPv4/v6) ZModem Command Logging SNMP v1/v2c/v3 SNMP Traps System Log SMTP RMON v1 Supports 1,2,3,9 groups RMON v2 Supports Probe Config group 802.1AB LLDP LLDP-MED DHCP Auto-Configuration DHCP Relay (Support IPv4) DHCP Relay Option 60, 61 and 82 PPPoE Circuit-ID Tag Insertion NTP/SNTP Debug Command Password Recovery Password Encryption Ping (Supports IPv4/v6) Traceroute RFC1065, 1066, 1155, 1156, 2578 MIB Structure RFC1212 Concise MIB Definitions RFC1213 MIB II RFC1215 MIB Traps Convention RFC1493, 4188 Bridge MIB RFC1157, 2571-2576 SNMP MIB RFC1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB RFC271,1757, 2819 RMON MIB RFC2021 RMONv2 MIB RFC1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB RFC2668 802.3 MAU MIB RFC2674, 4363 802.1p MIB RFC4022 MIB for TCP RFC4113 MIB for UDP RFC3298 MIB for Diffserv RFC 2925 Ping & Traceroute MIB Running configuration write and backup TFTP uploads and downloads Trap MIB RFC 2465 IPv6 MIB RFC 2466 ICMPv6 MIB RFC 2737 Entity MIB RFC 4293 IPv6 SNMP Mgmt Interface MIB Private MIB RFC 3289 DIFFSERV MIB RFC768 UDP RFC791 IP RFC792 ICMPv4 RFC2463, 4443 ICMPv6 RFC4884 Extended ICMP to Support Multi-Part Messages RFC793 TCP RFC826 ARP RFC1338, 1519 CIDR RFC2474, 3168, 3260 Definition of the DS Field in the IPv4 and IPv6 Header RFC2571, RFC2572, RFC2573, RFC2574 SNMP RFC2460 IPv6 RFC2461, 4861 Neighbor Discovery RFC2462, 4862 IPv6 Stateless Address Auto-configuration RFC2893, 4213 IPv4/IPv6 dual stack function IPv6 Ready Logo Phase 2 RPS Cable for DGS-3000-10TC. Connects up to 2 DGS-3000-10TC to a DPS-200 1000Base-LX, Single-mode, 10 km 1000ase-SX, Mutli-mode, 550 m CE, FCC, IC, C-Tick, VCCI, BSMI Red y protocolos 2 Combo 10/100/1000BASE-T/SFP RJ-45 20 Gbps All Ethernet ports support IEC61000-4-5 10/700us 6 kV surge protection Spanning Tree Protocols Ethernet Ring Protection Switching (ERPS) L2 Protocol Tunneling (L2PT) Port/Host-based IGMP Snooping Fast Leave Port-based VLAN 802.1v Protocol VLAN Port-based Q-in-Q 8 queues per port Protocol Type TCP/UDP Port Switch Port TCP/UDP Port Number CPU Interface Filtering Port Security IP-MAC-Port Binding (IMPB) DHCP Client Filtering Port-based Access Control 802.3ah Ethernet Link OAM Port Shut-Off Port Standby Command Line Interface (CLI) Telnet Server/Client (Supports IPv4/v6) TFTP Client (Supports IPv4/v62) FTP Client (Supports IPv4/v6) BootP/DHCP Client DHCP Client Option 12 Microsoft® NLB (Network Load Balancing) Support RFC2233, 2863 Interface Group MIB RFC2618 RADIUS Authentication Client MIB RFC2620 RADIUS Accounting Client MIB RFC1321, 2284, 2865, 2716, 1759, 3580, 3748 Extensible Authentication Protocol RFC2464 IPv6 Neighbor over Ethernet and definition 8-Port 10/100/1000 Base-T + 2-Port Combo 10/100/1000BASE-T/SFP, L2 Management D-View 6.0 Network Management System (Standard Edition) D-View 6.0 Network Management System (Professional Edition) 1000BASE-T Copper SFP Transceiver 100Mbps Multi-Mode SFP Transceiver, 2 km Imagen y óptica Port Mirroring Supports One-to-One, Many-to-One, Flow-based (ACL) Mirroring NetBIOS/NetBEUI Filtering Multiple Image Sistema IPv6 Ready Logo Phase 2 Software Features CPU Monitoring RFC3513, 4291 IPv6 Addressing Architecture Alimentación AC Input 100 to 240 V AC, 50 to 60 Hz Internal Universal Power Supply Power-saving function 60-watt RPS with a 1-meter DC power cable Inalámbrico Bandwidth Control Per egress queue bandwidth control (min. granularity 64 kbps) Detección y alarmas Loopback Detection 802.3ah D-link Unidirectional Link Detection (DULD) Almacenamiento Flash File System Memory Monitoring Dimensiones y montaje Weighted Round Robin (WRR) Three Color Marker Condiciones de uso Port-based (Ingress/Egress, min. granularity 64 kbps) Flow-based (Ingress/Egress, min. granularity 64 kbps)
Productos relacionados

Alternativas similares

Completa tu compra

También te puede interesar